Motorola Moto G (2014) — [HELP] Moto G XT1068 sem sinal nos dois chips.

  • Respostas:29
  • Posts no fórum: 5

30/01/2015, 21:22:27 via Web

Ola, eu fiz o procedimentos aqui do fórum para instalar a rom Lolipoop moto G2 5.0.2, mas depois disso meu celular reconhece os chips normal mas não pega nem um sinal e quando tento fazer uma chamada ele pede pra desativar o modo avião, sendo que já esta desativado.

Espero que alguém possa me ajudar. Fico no aguardo e agradeço desde já!

Responder
  • Posts no fórum: 1

05/02/2015, 13:55:31 via Web

Olá amigo, eu estou com mesmo problema meu amigo atualizou o moto g dele para o 5, e parou de funcionar os chips, já voltamos para versão 4 e mesmo assim está sem funcionar o chip, Pode me ajudar a solucionar o problema, o meu email é keikofait@gmail.com eu ficaria muito agradecido se pudesse me ajudar.

Responder
  • Posts no fórum: 5

05/02/2015, 19:27:34 via Web

po amigo explica ai pra gente como vc fez da uma luz ai pra gente pois eu tenho 2 moto g geraçao 2 1 ta ok o outro ta com o mesmo probleda do seu os 2 sao xt 1069 quero salvar a rom do bom a passar para o outro com o que esta com problema fico no aguardo email americo.docouto@gmail.com wartzap 21964997657 um abraço amigo

Responder
  • Posts no fórum: 5

05/02/2015, 19:33:16 via Web

amigo se vc conseguir me avisas que eu vou procurar aqui tambem mas o nosso amigo pelo que descreve foi o unico que conseguiu fazer isso vamos ficar no aguardo dele vlw

Responder
  • Posts no fórum: 5

05/02/2015, 21:39:38 via Web

Americo Do Couto Braga

po amigo explica ai pra gente como vc fez da uma luz ai pra gente pois eu tenho 2 moto g geraçao 2 1 ta ok o outro ta com o mesmo probleda do seu os 2 sao xt 1069 quero salvar a rom do bom a passar para o outro com o que esta com problema fico no aguardo email americo.docouto@gmail.com wartzap 21964997657 um abraço amigo

Ola, oque eu fiz foi desbloquear o bootloader do celular que meu amigo avia acabado de comprar e instalar o TWRP v2.8 fazer o backup de um para o outro. Eu só copiei a pasta de backup que o TWRP cria para o outro celular.

Espero ter ajudado!

Responder
  • Posts no fórum: 20

27/10/2015, 12:44:11 via Web

Eu tenho a solução, quem quiser entra em contato comigo /jezieloliveira2 no face.
ou deixa numero do zap.

— alterado em 27/10/2015, 12:44:26

Responder
  • Posts no fórum: 20

27/10/2015, 12:47:28 via Web

Americo Do Couto Braga

Ola amigo estou com mesmo problema do seu VC já teve alguma solução

Eu tava com esse problema, tentei umas dez roms, mas só uma deu certo, se quiser entra em contato comigo que te passo. /jezieloliveira2 no face
ou deixa teu zap.

Responder
  • Posts no fórum: 20

27/10/2015, 12:47:59 via Web

keiko fait

Olá amigo, eu estou com mesmo problema meu amigo atualizou o moto g dele para o 5, e parou de funcionar os chips, já voltamos para versão 4 e mesmo assim está sem funcionar o chip, Pode me ajudar a solucionar o problema, o meu email é keikofait@gmail.com eu ficaria muito agradecido se pudesse me ajudar.

Eu tava com esse problema, tentei umas dez roms, mas só uma deu certo, se quiser entra em contato comigo que te passo. /jezieloliveira2 no face
ou deixa teu zap.

Responder
  • Posts no fórum: 20

27/10/2015, 12:50:05 via Web

Americo Do Couto Braga

amigo se vc conseguir me avisas que eu vou procurar aqui tambem mas o nosso amigo pelo que descreve foi o unico que conseguiu fazer isso vamos ficar no aguardo dele vlw

Entra em contato comigo que tento te ajudar, pelo face /jezieloliveira2 ou pelo zap 77-9 9126-3051

Responder
  • Posts no fórum: 6

06/11/2015, 04:54:04 via Web

Americo Do Couto Braga

Ola amigo estou com mesmo problema do seu VC já teve alguma solução

Como resolveu?

Responder
  • Posts no fórum: 1 710

06/11/2015, 05:27:20 via App

Sigam este tutorial: https://www.nextpit.com.br/forum/638392/motorola-moto-g-2014-rom-stock-5-0-2-moto-g-xt1068-69-lollipop-retail-br-e-fazendo-root

Ou Usem este programa para reinstalar a stock: https://www.nextpit.com.br/forum/662349/motorola-moto-g-ferramenta-automoto-gex-moto-g-e-x-02-11-15

— alterado em 06/11/2015, 05:28:05

Meu Canal no YouTube: JonathanDroid
Meu Blog: Blog JonathanDroid
Smartphone: Moto G 2014 (XT1069) DTV 16GB

Se meu tópico ou post te ajudou de alguma maneira, deixe seu “Obrigado” (curtir) em forma de agradecimento.

Responder
  • Posts no fórum: 1

07/11/2015, 21:51:32 via Web

Amigo, estou com esse problema.

entra em cntato comigo pelo whatsapp 88 992357844

Email: ycazevedo@live.com

Responder
  • Posts no fórum: 4

28/02/2016, 22:16:29 via Web

Venho desenterrar este tópico porque descobri a solução para a mensagem "sem serviço"
Basta flashar o os dois ficheiros,fsg e o non_hlos que estão na ROM stock original do vosso telefone. E assim já não vai dar esse problema. Ou seja substituem os dois ficheiros da ROM que vão instalar pelos da stock original do vosso cel.

Responder
  • Posts no fórum: 1

29/02/2016, 20:40:51 via Web

Oii, graças a Deus voce retornou ao post logo quando eu preciso kk Entao, como eu nao entendo mt, tem como explicar pra mim pelo wpp ? me manda um email p thaisteles06@hotmail.com que vou te passar meu wpp ? bjjs

Responder
  • Posts no fórum: 81

17/03/2016, 20:44:18 via Web

Fiz a instalação desta ROM XT1068_TITAN_RETAILDSDS_6.0_MPB24.65-34_cid7_CFC.xml, mas não solucionou o problema.

Responder
  • Posts no fórum: 5

28/03/2016, 23:33:22 via Web

Pessoal, sou de portugal, tinha o mesmo problema ate a umas horas atras. Instalem a rom stock deste forum www.androidpt.com/topic/59287-rom-stock-502-instala%C3%A7%C3%A3o-f%C3%A1cil-com-script/ FUNCIONA MESMO. Eu anteriormente tb instalei a Rom stock mas o problema continuava. Com esta esta tudo a funcionar como antes, inclusive ja recebi um update via ota.

Responder
  • Posts no fórum: 5

20/10/2016, 23:28:18 via Web

Eu tenho o mesmo problema depois que baixei a room 5 os dois chips não pegam diz que é pra tirar do modo avião mais o modo avião nem esta ligado quem tiver a solução deste problema me avise :/

Responder