O INTERFACE DO SISTEMA PAROU

  • Respostas:41
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

14/05/2015, 15:40:20 via Web

Pessoal, meu google launcher estava dando problemas, não queria abrir. tenho Root no telefone
MOTO G 2014.
Fui deletar o Google Launcher e o " google" para ver se o problema acabava. e ARRUMEI OUTRO MAIOR.
Quando ligo o dispositivo ele não aceita mexer em nada, não tem " visual".
e me mostra a seguinte mensagem" O interface do sistema Parou"
fiz Hard Reset mas nada adiantou.
O que posso estar fazendo agora?

Responder
  • Posts no fórum: 27

24/05/2015, 04:49:24 via Web

como que eu faço isso? meu moto x acaba de dar essa mensasgem e bugou completamente. socorro

Responder
  • Posts no fórum: 1

15/02/2016, 13:15:49 via Web

Rafael Fonseca bom dia Amigo, o seu problema do (aplicativo interface do sistema parou) foi resolvido? pelo amor de Deus, teria como me ajudar??? o meu apareceu essa mensagem não sei mais o que fazer, já formatei, já tentei de tudo e nada resolve, meu celular está guardado por eu não ter mais como usa-lo. caso possa me ajudar vou agradecer demais...

Responder
  • Posts no fórum: 1

18/02/2016, 02:11:08 via Web

Olá,
Meu XPeria apresenta a mesma mensagem. Travou. Após conectá-lo ao laptop para descarregar as fotos (o que ocorreu com alguma demora), a tela volta a funcionar, mas por microssegundos, enquanto brigo com a mensagem, o que não permite a execução de nenhum comando.
O telefone está inutilizado.
Já tentei backup. Ele recebe mensagens, tudo. Mas não consigo acessá-las. Só a bendita mensagem e seu OK.
Se alguém puder me orientar, agradeço.

grazi silva

Responder
  • Posts no fórum: 1

14/08/2016, 18:13:27 via Web

Configurações/ajustes >>
Gerenciador de aplicações >>
arraste a tela para a esquerda até guia "todos" >>
Clique no botão de menu (geralmente fica na parte inferior esquerda do aparelho) >> Selecione Reiniciar preferências do app >> Reiniciar apps
Vai por mim, isso funciona. Acabei de fazer nesse exato momento e consertou o problema.

Sakuraii MasahiroGabriel BonfimShirley RabelloAdrianagrazi silvaJackson HenriqueRafaela RodriguesAlexandra FerreiraLinda SantosEster de OliveiraAna Julia PereiraFilipe TorresHumberto Kálex

Responder
  • Posts no fórum: 1

09/10/2016, 08:32:37 via Web

O meu problema era quando eu aumentava o volume e dava erro na interface do sistema. Por incrível que parece a dica mais tosca funcionou e foi essa: Fui em configurações, Som e notificação, e mudei o toque do telefone para qualquer outro e mudei o toque de notificação padrão também! Pronto, consegui aumentar o volume, depois botei os toques que estavam... Espero que ajude!

Modelo do telefone: Moto G 2015 xt1543 16gb

Att, Felipe

Responder
  • Posts no fórum: 1

12/10/2016, 02:27:22 via Web

EU ESTOU COM O MESMO PROBLEMA POREM SÓ APARECE A TELA INICIAL COMO A MENSAGEM O APLICATIVO INTERFACE DO SISTEMA PAROU E NÃO INICIA O APARELHO, NÃO CONSIGO NEM REINICIAR, O QUE POSSO FAZER?

grazi silva

Responder
  • Posts no fórum: 1

04/12/2016, 16:52:36 via Web

Oi Renan, boa tarde!
Me ajuda por favor! Meu aparelho começou a ficar lento e deu mensagem (interface pagou). Já reiniciei ele várias vezes, ele demora mas abre os aplicativos, mas não consigo usar o menu (ex. Whatsapp, tela de aplicativos na configuração, etc.) nada que fica no canto superior direito. O que fazer com esse erro?

Responder
  • Posts no fórum: 1

17/12/2016, 14:27:49 via Web

Bom dia!! Tenho um tablet Gênesis 1440. Desliguei a noite e no outro dia qdo liguei, apareceu a msg "o inter sist e o Google play parou" aparece um atrás do outro. A tela ficou escura e não se consegue acessar nada. Nada mesmo pq a msg não sai da tela. Até aparecem os apps, mas não dá pra tocar. Já reiniciei e nada adiantou. Alguém pode me ajudar?? Será que tem solução??

Responder
  • Posts no fórum: 1

28/12/2016, 13:54:04 via Web

Agradeço Renan,

Meu LG K10 estava parando sempre que eu estava vendo um vídeo no Youtube e tentava aumentar o volume, após este passo a passo o problema foi resolvido.

Responder
  • Posts no fórum: 1

18/02/2017, 14:01:50 via Web

pessoal por favor me ajude! meu moto G3 parou e apareceu uma mensagem, o aplicativo interface do sistema parou ok . eu vejo que o pessoal tem conseguido resolver o problema mas o meu telefone não da opção de configuração, a mensagem travou a tela. RENAN vi que vc e um gênio, por favor me ajude!!!!!

Responder
  • Posts no fórum: 1

23/02/2017, 23:29:00 via Web

Amei a dica, muito obrigada!!!
Para quem ainda não sabe o que fazer, a dica do Renan é você ir na configurações, depois aplicativos e terá um bagulinho no na direita dá tela e redefina o app!
Muito obrigada o/

Responder
  • Posts no fórum: 1

04/03/2017, 20:02:02 via Web

Configuração =
Aplicativo=
Nos três pontinhos a cima vc clica
Vc aperta em
Redefinir preferência de app
No meu deu certo acredito q vai dá certo pra vcs tmb .. um abraço

Responder
  • Posts no fórum: 1

18/03/2017, 02:27:12 via Web

cara vlw ,estava dando problema quando eu erguia o volume no meu nexus5,agr deu certo <3

Responder
  • Posts no fórum: 1

08/05/2017, 12:54:40 via Web

O meu tb aparecia essa mensagem quando aumentava o volume. Segui o passo a passo q ele deu e problema resolvido. Obrigada;)

Responder
  • Posts no fórum: 1

08/06/2017, 01:17:46 via Web

Não consigo acessar as minhas notificações, já tentei esse jeito de redefinir as preferencias mas não resolveu... Desesperada aqui me ajudem

Responder
  • Posts no fórum: 1

17/10/2017, 21:27:52 via Web

Boa tarde!
Gente, por favor me deêm um help, meu moto G parou, vi aqui no fórum que devemos ir em configurações e tal, mas não consigo, pois a mensagem "O aplicativo interface do sistema parou" não sai da tela, clico em OK, mas ela aparece novamente, o que fazer?

Responder
  • Posts no fórum: 1

30/10/2017, 20:17:31 via Web

Renan, tentei fazer isso, mas o problema voltou a acontecer. Ainda, sempre muda o tema do Android. há outra sugestão?

Responder
  • Posts no fórum: 1

09/12/2017, 23:40:11 via Web

Renan Warley

Configurações/ajustes >>
Gerenciador de aplicações >>
arraste a tela para a esquerda até guia "todos" >>
Clique no botão de menu (geralmente fica na parte inferior esquerda do aparelho) >> Selecione Reiniciar preferências do app >> Reiniciar apps
Vai por mim, isso funciona. Acabei de fazer nesse exato momento e consertou o problema.

Isto funcionou para mim também, o meu problema era ao aumentar o volume do celular com o fone bluetooth ou no plug

Responder
Conta desativada
  • Posts no fórum: 1

02/07/2018, 20:18:01 via Web

Mande o passo a passo para facilitar.

Responder
  • Posts no fórum: 1

08/07/2018, 16:19:12 via Web

Isso pode ser um maldito vírus, a melhor forma seria tentar um Antivírus, reiniciar configurações de todos apps se nada der certo reinstalar uma nova Rom do seu aparelho...

Responder
  • Posts no fórum: 1

28/07/2019, 13:18:53 via Web

1: Vai nas configurações, depois em sistema, depois SOBRE e número da versão, clica 5 x até virar desenvolvedor. Volta a última tela e clica em opções do desenvolvedor.. na opção bootloader, desmarca ou marca. Aí vê se resolve seu problema.

Responder
  • Posts no fórum: 1

09/09/2019, 18:11:15 via Web

Pessoal, meu Moto G7 Play virou um pisca pisca de natal.
Quando ligo o aparelho ele fica piscando, de vez enquando aparece a msg q o moto app launcher apresenta falhas continuas. A msg aparece e desaparece, nem isso fica estável na tela.
Sendo assim, os apps não são exibidos e não consigo fazer nada com o telefone.
Já tentei as dicas que deram acima e nada funcionou.
Alguém tem mais alguma sugestão??

Responder
  • Posts no fórum: 3

17/12/2019, 19:27:01 via Web

Boa tarde Rafael! Meu celular liga e fica nessa mensagem "Interface do sistema parou" não consigo mexer em nada. Vi que você também teve esse problema, por favor, poderia me dizer qual foi passo -a passo para conseguir solucionar? Desde já muito obrigada!

Responder