Motorola Moto G — Mensagem japonesa

  • Respostas:50
  • AbertoNão stickyRespondido
  • Posts no fórum: 5

10/07/2016, 12:09:49 via Web

Galera, tá aparecendo frequentemente umas mensagem japonesas no meu Android. Suspeitei de vírus, porém não baixei nada no celular recentemente, também não fiz nada além do usual.
Eu tava jogando clash Royale ontem e de lá pra cá aparecem várias mensagens e não entendo nada. Alguém já viu isso antes e sabe o que significa?
Obrigada.

Obs.: Não me deixaram postar o print. :(

Responder
  • Posts no fórum: 5

10/07/2016, 12:19:19 via Web

É algo do tipo

xxxxx(palavra em japonês)

Aí logo em seguida aparece outra

xxxxx(palavra em japonês) : 834 ms/number: 79

Ao logo do tempo essa numeração varia.

Responder
  • Posts no fórum: 6

10/07/2016, 15:46:51 via Web

Comigo também está acontecendo isso, mas no meu moto x play e no meu xoom 2.

Você está usando algum launcher que não seja o padrão?

Uma coisa que percebi é que geralmente aparece quando uso a rede, seja de internet ou da rede particular, como na transferência de algum arquivo para meu celular.

Responder
  • Posts no fórum: 6

10/07/2016, 15:51:45 via Web

Achei um link do blog macfee, que poderia ajudar. Mas infelizmente por ser novo usuário, não posso postar. Mas é só procurar no google as palavras "Message Japanese android". Procurar por imagens. Vai aparecer uma mensagem parecida com o que está acontecendo.

Geyse Santiago Machado

Responder
  • Posts no fórum: 6

10/07/2016, 17:37:10 via Web

Qual o modelo de celular de vocês? Qual a versão de Android que está correndo? O Celular de vocês usa algum launcher? Ele foi "rooteado"? Vocês instalam aplicativos de fontes externas, que não sejam da google play?

Comigo aconteceu em dois modelos de aparelho: o motorola x play e o xooom 2.
O android do x play é o 6.0.1
Estou usando launcher line
Não foi rooteado
E instalo aplicativos apenas do google play.

O xoom 2 é o android 4.0.4
Também está com o launcher line.
E faz tempo que instalei qualquer aplicativo nele.

Quanto mais informações passarem, melhor.

— alterado em 10/07/2016, 17:43:58

Thay Mugrabi

Responder
  • Posts no fórum: 11

10/07/2016, 17:40:43 via Web

Sony Xperia Z1, apenas jogos da Playstore. Começou ontem... Pra ser sincera os únicos jogos que tenho são Clash Royale, Vikings Gone Wild e Kingsroad. Android 5.1.1 não rooteado. Navegador padrão, Chrome. Não uso launcher.

— alterado em 10/07/2016, 17:41:40

Responder
  • Posts no fórum: 680

10/07/2016, 17:47:29 via Web

Geyse Santiago Machado

Galera, tá aparecendo frequentemente umas mensagem japonesas no meu Android. Suspeitei de vírus, porém não baixei nada no celular recentemente, também não fiz nada além do usual.
Eu tava jogando clash Royale ontem e de lá pra cá aparecem várias mensagens e não entendo nada. Alguém já viu isso antes e sabe o que significa?
Obrigada.

Obs.: Não me deixaram postar o print. :(

Olá parece que vc pegou um spyware(Scareware),através da instalação de um app malicioso,para mim vc deve desinstalando último app ate chegar no culpado,tente isso e baixe o Avira antivírus/antimalware,so por segurança,pode usar o MalwareBytes também.
Dica:Não instale nada que surgir ou abrir no navegador.
Se poder dizer o nome de seu dispositivo,mais a versão do Android,vai ser de grande ajuda para um usuário com mais conhecimento.

— alterado em 10/07/2016, 22:15:08

Geyse Santiago MachadoThay Mugrabi

Responder
  • Posts no fórum: 6

10/07/2016, 19:01:09 via Web

Passei o avast, o ad network, o malwarebytes, o kaspersky... e não detectaram nada...

Responder
  • Posts no fórum: 680

10/07/2016, 19:17:41 via Web

PauloRN

Passei o avast, o ad network, o malwarebytes, o kaspersky... e não detectaram nada...

Desinstalou app' recentes,como disse,pode ser isso..Vamos focar em algo que ja esta no sistema,procure e poste se poder...

Responder
  • Posts no fórum: 6

10/07/2016, 20:00:33 via Web

Os últimos apps que instalei foram
Bom dia;
Walli;
Playerxtrene;
ES Task Manager
VLC

Mas essas mensagens também estão aparecendo no Xoom 2. E Esse faz tempo que não instalo nada, pois ele uso apenas pra ver videos e ler algo.

Douglas

Responder
  • Posts no fórum: 2

10/07/2016, 20:15:27 via Web

Eu também estou com o mesmo problema no meu Moto G, começou a aparecer depois que comecei a jogar "Lep's World", deve te alguma relação com os anúncios que aparecem no jogo... Também já passei anti vírus mas não detectaram nada...

Responder
  • Posts no fórum: 11

10/07/2016, 20:49:50 via Web

Passei Avast e detectou malware no Kingsroad. Desinstalei mas continua aqui e fui tentar reinstalar o Kingsroad e acusou Trojan de novo.

Procurei na Internet e vi que nos últimos dias 90% dos Android foram infectados com o HummingBad. Espero que não seja isso...

Responder
  • Posts no fórum: 680

10/07/2016, 20:56:52 via Web

Thay Mugrabi

Passei Avast e detectou malware no Kingsroad. Desinstalei mas continua aqui e fui tentar reinstalar o Kingsroad e acusou Trojan de novo.

Procurei na Internet e vi que nos últimos dias 90% dos Android foram infectados com o HummingBad. Espero que não seja isso...

Pode ate sero problema e que aqui nao uso um processador Arm..E testando Kingsroad ele roda um pouco estranho,no de vcs aparecia propagandas antes?Aqui nao apareceu mas deu um leg,no meu Zenfone 5..

Responder
  • Posts no fórum: 663

10/07/2016, 21:01:02 via Web

Thay Mugrabi

Passei Avast e detectou malware no Kingsroad. Desinstalei mas continua aqui e fui tentar reinstalar o Kingsroad e acusou Trojan de novo.

Procurei na Internet e vi que nos últimos dias 90% dos Android foram infectados com o HummingBad. Espero que não seja isso...

Boa tarde!!! Quando esse tipo de coisa acontece o recomendado é formatar o smartphone. O ruim é que vc vai ter que instalar e configurar seus apps de novo, caso não tenha um backup do sistema.

Smartphone: Quantum Muv Up
Sistema: Nougat (Rom Stock)
Kernel: Stock 3.18.35+
Versão do Android: 7.0

Geyse Santiago Machado

Responder
  • Posts no fórum: 680

10/07/2016, 21:21:54 via Web

Léo Walk

Thay Mugrabi

Passei Avast e detectou malware no Kingsroad. Desinstalei mas continua aqui e fui tentar reinstalar o Kingsroad e acusou Trojan de novo.

Procurei na Internet e vi que nos últimos dias 90% dos Android foram infectados com o HummingBad. Espero que não seja isso...

Boa tarde!!! Quando esse tipo de coisa acontece o recomendado é formatar o smartphone. O ruim é que vc vai ter que instalar e configurar seus apps de novo, caso não tenha um backup do sistema.

O problema e que se for o malware que ela citou,nem formatando,instalar uma nova ROM talvez resolva,se não for HummingBad..

Gilmar Luiz

Responder
  • Posts no fórum: 1

10/07/2016, 21:27:29 via Web

Meu Smartphone apresentava a mesma notificação, realizei diversos testes, e somente parou quando forcei a parada o ES File Explorer. Depois de 30 minutos com o app fechado não recebi nenhuma notificação, anteriormente a notificação aparecia a cada 2 minutos. Verifiquem se possuem algum app ES e tentem finalizar para que possamos verificar se é essa a origem das mensagens.

Thay Mugrabi

Responder
  • Posts no fórum: 680

10/07/2016, 21:39:12 via Web

Marcelo Colossi

Meu Smartphone apresentava a mesma notificação, realizei diversos testes, e somente parou quando forcei a parada o ES File Explorer. Depois de 30 minutos com o app fechado não recebi nenhuma notificação, anteriormente a notificação aparecia a cada 2 minutos. Verifiquem se possuem algum app ES e tentem finalizar para que possamos verificar se é essa a origem das mensagens.

Obrigado pelo relato Marcelo Colossi,posso perguntar?Seu app,no caso o Es foi instalado através da loja oficial ou alternativa?

Gilmar Luiz

Responder
  • Posts no fórum: 680

10/07/2016, 22:01:14 via Web

ronaldo ramos

O aparelho de vocês tem root???

Ronaldo Ramos,toda certeza que não o tem,são app's da PlayStore Oficial..Ai fica dúvida,mas o sensato mesmo e fazer os dispositivos voltarem as configurações iniciais de fabrica,como o Leo Wallk acertadamente citou.
Se continuar ja temos um nome para o que esta acontecendo.

Gilmar Luiz

Responder
  • Posts no fórum: 1 095

10/07/2016, 22:17:02 via App

Douglas

ronaldo ramos

O aparelho de vocês tem root???

Ronaldo Ramos,toda certeza que não o tem,são app's da PlayStore Oficial..Ai fica dúvida,mas o sensato mesmo e fazer os dispositivos voltarem as configurações iniciais de fabrica,como o Leo Wallk acertadamente citou.
Se continuar ja temos um nome para o que esta acontecendo.

Mas tentaram o modo de segurança??? Se persistir mesmo nesse modo, aí é bronca!!!

Thay MugrabiDouglas

Responder
  • Posts no fórum: 680

11/07/2016, 00:27:18 via Web

Thay Mugrabi

Douglas, o Kingsroad não é um app muito cristão não, roda pesadão e acusa wifi fraco mesmo estando tudo bem...

Mas vc chegou a presenciar "propagandas",aantes ou durante,estando no app?

Gilmar Luiz

Responder
  • Posts no fórum: 2

11/07/2016, 00:35:14 via Web

Marcelo Colossi

Meu Smartphone apresentava a mesma notificação, realizei diversos testes, e somente parou quando forcei a parada o ES File Explorer. Depois de 30 minutos com o app fechado não recebi nenhuma notificação, anteriormente a notificação aparecia a cada 2 minutos. Verifiquem se possuem algum app ES e tentem finalizar para que possamos verificar se é essa a origem das mensagens.

Obrigado Marcelo, desinstalei o ES e parece ter resolvido o problema!

Douglas

Responder
  • Posts no fórum: 11

11/07/2016, 00:42:32 via Web

Douglas

Thay Mugrabi

Douglas, o Kingsroad não é um app muito cristão não, roda pesadão e acusa wifi fraco mesmo estando tudo bem...

Mas vc chegou a presenciar "propagandas",aantes ou durante,estando no app?

Douglas, no Kingsroad não tinha propagandas não...

Gilmar LuizDouglas

Responder
  • Posts no fórum: 11

11/07/2016, 01:08:26 via Web

Marcelo Colossi

Meu Smartphone apresentava a mesma notificação, realizei diversos testes, e somente parou quando forcei a parada o ES File Explorer. Depois de 30 minutos com o app fechado não recebi nenhuma notificação, anteriormente a notificação aparecia a cada 2 minutos. Verifiquem se possuem algum app ES e tentem finalizar para que possamos verificar se é essa a origem das mensagens.

Marcelo, muito obrigada!!! Desinstalei o ES File Explorer e parou! Já tem 1h e nada! 😊

Gilmar LuizDouglas

Responder
  • Posts no fórum: 5

11/07/2016, 04:40:02 via Web

O meu Android é 5.1
Eu formatei o celular e permaneci com os mesmos app para ver se continuaria aparecendo, também possuo o app ES File Explorer, já está atualizado, e o problema desapareceu. Caso retorne informarei para que possamos ver a possibilidade dele ser o causador disso.
Obrigada a todos pela colaboração.

Obs. Acabei de acessar o app e apareceu novamente. Desinstalei.

Obs.2: O desenvolvedor do App respondeu, eis a resolução do mistério!

"Sorry for the confusion. The message shows how much time it cost to start ES. In order to reduce start-up time, we enabled this message in the debug version and the reason why you see that is we forgot to disable it in the public release. Sorry again for inconvenience it may cause. We will fix it soon."

— alterado em 11/07/2016, 12:14:42

Gilmar LuizDouglasThay MugrabiPauloRN

Responder
  • Posts no fórum: 1

11/07/2016, 08:12:31 via Web

Olá pessoal! Meu celular tem apresentado essas mensagens também desde sexta-feira. Eu estava bem preocupado com isso e pesquisei sobre elas e descobri que elas estão em chinês. São as seguintes:

  • 启动文件监控服务!= "Inicie o serviço de monitoramento de arquivos!"
  • 文件耗时: 149 ms/ number: 71 = "Arquivos processados: 149 ms/ número: 71"

Já tinha desinstalado alguns programas dos quais eu suspeitava e não tinha conseguido parar com as mensagens, até encontrar vocês com o mesmo problema aqui. Então fiz uma resenha sobre o ES Explorer na PlayStore, alertando sobre o problema, e os responsáveis pelo programa acabaram de responder:

"Sorry for the confusion. The message help us to know how much time it cost to start ES. In order to reduce start-up time, we enabled this toast message in the debug version and the reason why you see that is we forgot to disable it in the public release. Sorry again for inconvenience it may cause. We will fix it soon."

Então é isso, os desenvolvedores esqueceram de desabilitar uma função de testes que eles utilizam para medir a velocidade de início do ES Explorer. Vamos aguardar por uma correção do bug.

DouglasThay MugrabiGeyse Santiago MachadoPauloRN

Responder
  • Posts no fórum: 2

11/07/2016, 16:11:19 via Web

Bom dia Pessoal.
Meu celular é o Motorola G3 HDTV.

Aconteceu a mesma coisa, eu fui dar uma olha nos meus aplicativos para ver as permissões e encontrei um app com o nome de GOOGLE JAPANESE INPUT (algo como teclado Japonês), eu lembro de não ter instalado. Pesquisei na internet e vi relatos de pessoas que também não instalaram e apareceu sozinho, deve ter vindo com alguma atualização do Android.

Eu acho que pode ser esse o problema, vou desinstala-lo e reiniciar.

Por ser app auxiliar do sistema ele roda em segundo plano, esses avisos devem ser alguma notificação de falha ou erro mas em Japonês (por questões óbvias, o público alvo dele são pessoas que falam Japonês).

Estou desinstalando e vou usar hoje para testar, se parar de aparecer esse é o problema.

Responder
  • Posts no fórum: 2

11/07/2016, 16:19:05 via Web

OBS.: Não fiz Root nem nada do Tipo, o celular tem menos de duas semanas comigo. Só instalei um Jogo, o Pokémon GO, de fonte desconhecida mas acredito que não seja o problema, outras pessoas que só instalaram apps do Play Store também relataram o problema.

Responder
  • Posts no fórum: 680

11/07/2016, 19:18:28 via Web

O problema foi Resolvido
O app Es file Explorer era o culpado.
Creio que ja podem fechar o topico.

— alterado em 15/07/2016, 18:25:10

Responder
  • Posts no fórum: 1

15/07/2016, 17:33:00 via Web

Bom pessoal também percebi que esta acontecendo isso... Aconteceu no meu Moto g 4 Plus e no meu Samsung J1...No moto g aconteceu mesmo com Avira e o Avast instalado... Se alguém ja percebeu junto do idioma português esta ativo mais uns 3 sendo um deles japonês... Desativei e só deixei o nativo, não tenho percebido as mensagens... Estou achando que não tem haver com aplicativos e sim com o próprio android, não é de hoje que nossa privacidade esta na mão dos desenvolvedores e donos de software... Cuidado com conteúdos particulares e informações sigilosas em seus celulares...

Responder
  • Posts no fórum: 680

15/07/2016, 18:26:45 via Web

Felipe Gomes

Bom pessoal também percebi que esta acontecendo isso... Aconteceu no meu Moto g 4 Plus e no meu Samsung J1...No moto g aconteceu mesmo com Avira e o Avast instalado... Se alguém ja percebeu junto do idioma português esta ativo mais uns 3 sendo um deles japonês... Desativei e só deixei o nativo, não tenho percebido as mensagens... Estou achando que não tem haver com aplicativos e sim com o próprio android, não é de hoje que nossa privacidade esta na mão dos desenvolvedores e donos de software... Cuidado com conteúdos particulares e informações sigilosas em seus celulares...

O problema foi resolvido era o Es File Explorer com erro.Se vc não tem o mesmo,crie um novo tópico no fórum. :)

Gilmar Luiz

Responder
  • Posts no fórum: 1

16/07/2016, 00:43:34 via Web

Se você tiver o ES File Explorer versão beta é ele que tá mostrando essas mensagens.
Aqui no meu Aparecia essas msg com esses mosmo número na frente. Resolvi quando atualizei o ES File Explorer novamente......

Douglas

Responder
  • Posts no fórum: 1

28/08/2017, 14:24:45 via Web

Olá, entre os aplicativos eu encontrei 3 que não lembro de ter visto antes.
São:
1. inserção de texto em pinyin
2. inserção de texto em coreano
3. entrada em japonês do google
Não consigo excluí-los, apenas DESATIVAR e FORÇAR PARADA.

Outra coisa, só consigo visualizar esses aplicativos seguindo o caminho: configurar - aplicativos.
Quando vou direto para os aplicativos ele não aparece.

Devo excluí-los?

Responder