Motorola Moto G — Moto G reconhece o chip mas fica sem serviço ou só ligações emergencia

  • Respostas:106
  • Posts no fórum: 2

29/08/2014, 14:23:43 via Web

bom dia amigos, sou novo aqui, minha dúvida é a seguinte, recentemente adquiri um Moto G mod. 8GB dual chip, gostei do aparelho achei muito rapido e talz, até aí tudo bem, mas para minha surpresa, no slot do chip1, qualquer chip que eu coloco, ele até reconhece mas fica sem serviço ou fica só chamadas em emergencia, no slot 2 funciona normalmente, queria saber se alguém que possui o mesmo aparelho que eu já teve esse problema, se conseguiu solucionar fácilmente ou se não teve alternativa a não ser leva-lo para assistencia, desde já obrigado pela atenção!

Valdir AmaralRferre RobertoDébora KarolyneNando Beta

Responder
  • Posts no fórum: 2

05/09/2014, 13:28:43 via Web

Pior que ainda não amigo, pelos comentarios que eu li das pessoas que estão com o mesmo problema que o meu, tenho certeza que é problema de software, vamos esperar até que saia uma nova atualização para ver se volta a funcionar normalmente

Luana SilvaJolvaine Barros de Souza

Responder
  • Posts no fórum: 1

12/09/2014, 20:06:56 via Web

Mesmo problema aqui. Moto G 8GB Dual Chip. O chip inserido no slot 2 fica em "somente emergência", e o mais estranho: consegue acessar a rede de dados normalmente. Inverti os chips e o problema permaneceu. Às vezes acessa a rede normalmente por um breve período, mas logo aparece a notificação de "somente emergência".

Certamente é problema de software, pois acessa a rede de dados em 3G+, mas não faz nem recebe ligações.

Responder
  • Posts no fórum: 2 056

13/09/2014, 13:45:09 via App

Paullo R. M. Dias

Mesmo problema aqui. Moto G 8GB Dual Chip. O chip inserido no slot 2 fica em "somente emergência", e o mais estranho: consegue acessar a rede de dados normalmente. Inverti os chips e o problema permaneceu. Às vezes acessa a rede normalmente por um breve período, mas logo aparece a notificação de "somente emergência".

Certamente é problema de software, pois acessa a rede de dados em 3G+, mas não faz nem recebe ligações.

Já tentou o reset?

Estou aqui para ajudar, duvidas só perguntar

Rene Ortiz

Responder
  • Posts no fórum: 1

18/10/2014, 09:31:26 via Web

Olá amigo! Eu tb estou com o mesmo problema. Fiquei a tarde toda numa loja Tim ontem tentando resolver isso. Eles cancelaram meu chip normal e habilitaram micro chip, mas qdo colocam no meu moto g o chip parece que queima, isso aconteceu 3 vezes. Por fim, tive que comprar um chip já cadastrado e estou com outro número. Mas estou indignado, pois não quero mudar de número e estou sem meu Whatsapp, pois é o número dele. Como vcs fizeram para manter o número no Whatsapp?

Responder
  • Posts no fórum: 1

23/10/2014, 20:13:12 via Web

Também estou com mesmo problema porém dia 3 de novembro de 2014 sai a nova atualização talvez seja o software do aparelho
Espero que resolva

Responder
  • Posts no fórum: 149

20/11/2014, 00:00:37 via Web

Ruan Tamião

bom dia amigos, sou novo aqui, minha dúvida é a seguinte, recentemente adquiri um Moto G mod. 8GB dual chip, gostei do aparelho achei muito rapido e talz, até aí tudo bem, mas para minha surpresa, no slot do chip1, qualquer chip que eu coloco, ele até reconhece mas fica sem serviço ou fica só chamadas em emergencia, no slot 2 funciona normalmente, queria saber se alguém que possui o mesmo aparelho que eu já teve esse problema, se conseguiu solucionar fácilmente ou se não teve alternativa a não ser leva-lo para assistencia, desde já obrigado pela atenção!

Fiz isso e voltou ao normal >>> https://www.nextpit.com.br/forum/586584/motorola-moto-g-tutorial-stock-reinstalacao-do-firmware-stock-e-como-instalar-atualizacoes-xt1032-e-xt1033

Google Nexus 4 KitKat 4.4.4

Responder
  • Posts no fórum: 1

28/04/2015, 21:18:54 via Web

Ola, boa tarde estou com o moto g apresentando problemas :/
Eu coloco o chip, ele reconhece, mas quando tento fazer uma ligaçã, aparece "rede celular não disponível" e tbm já apareceu " acesso restrito alterado, o bloqueio de voz esta ativado" me ajudeeeeeem por favor :/

— alterado em 28/04/2015, 21:19:20

Responder
  • Posts no fórum: 1

16/07/2015, 22:06:01 via Web

Estou com o mesmo problema,vi no chat e disseram q só indo na assistencia.Pelo menos o meu cel,vejam lá.Só ir no chat da Motorola e ver em Ajuda

Responder
  • Posts no fórum: 1

06/08/2015, 12:41:00 via Web

Ruan Tamião

bom dia amigos, sou novo aqui, minha dúvida é a seguinte, recentemente adquiri um Moto G mod. 8GB dual chip, gostei do aparelho achei muito rapido e talz, até aí tudo bem, mas para minha surpresa, no slot do chip1, qualquer chip que eu coloco, ele até reconhece mas fica sem serviço ou fica só chamadas em emergencia, no slot 2 funciona normalmente, queria saber se alguém que possui o mesmo aparelho que eu já teve esse problema, se conseguiu solucionar fácilmente ou se não teve alternativa a não ser leva-lo para assistencia, desde já obrigado pela atenção!

Olá galera tenho o mesmo problema o meu está com o Android 5.0.2 e agora ele fica assim sem sinal ou apenas emergência nos dois chips mais reconhece alguém sabe dizer o q possa ser?

Responder
  • Posts no fórum: 2

12/08/2015, 02:36:17 via Web

Vá em configuração e abra cartoes Sim e troque a cor do cartao que apresenta defeito depois desativa por 1minuto e volte a ativar o cartão depois reinicie o aparelho se resolver o problema mande um zap para 92988039100

— alterado em 12/08/2015, 02:38:17

Responder
  • Posts no fórum: 2

12/08/2015, 02:44:29 via Web

Vá em configuração e abra cartoes Sim e troque a cor do cartao que apresenta defeito depois desativa por 1minuto e volte a ativar o cartão depois reinicie o aparelho se resolver o problema mande um zap para 92988039100

Fatima

Responder
  • Posts no fórum: 1

17/11/2015, 11:46:42 via Web

Meu moto G2 também está com o mesmo problema, pensei em comprar outro moto G2, vale a pena? Tenho medo de ter o mesmo problema ;/

Responder
  • Posts no fórum: 332

17/11/2015, 14:37:05 via App

Estou enfrentando o mesmo problema, comprei um moto g 3ª Ger, e com mais paciência consegui resolver esse problema do moto g 1ª Ger, mas perderá o 2º slot, eu reinstalei a stock rom, mas foi a do xt1032 (versão de 1 chip), já testei com a GPE e também funcionou.

obs: acho que isso é coisa proposital da Motorola, nele estava instalado o CM 12.1 por muito tempo e estava funcionando normalmente. após instalar a stock que deu esse problema.
Aconselho que quem ainda não enfrentou esse problema instale imediatamente uma custom rom (Cyanogenmod ou suas variantes), pois apos ocorrer o problema não é possível recuperar os 2 slots

Por favor, se a resposta lhe foi útil contribua atribuindo um "Obrigado"

Dispositivo: Moto G
Modelo: XT1033
OS: Android 7.1.2 (AOSP Extended 4.2 )

Responder
  • Posts no fórum: 1

20/11/2015, 16:51:13 via Web

estou pensando nao comparar mais Motorola, esse problema de rede esta difícil de solucionar

Responder
  • Posts no fórum: 8

23/11/2015, 12:43:48 via Web

Estou na mesma situação, Já instalei rom stock 4.4.4 , atualizei pra 5.0.2 mas sempre reconhece o chip e fica em Somente Emergência. Creio que não há solução para esse problema, minha ultima alternativa vai ser trocar os slots dos SIM ( se o celular reconhece o chip mas fica em somente emergencia, creio eu que não seja um problema de hardware )

Responder
  • Posts no fórum: 2

08/12/2015, 17:02:07 via Web

Boa tarde Lidiane Moraes, eu passei pelo mesmo problema já tentou reiniciar o aparelho? Fiz isso e funcionou no meu(cool)

Responder
  • Posts no fórum: 10

13/12/2015, 19:37:18 via Web

Exatamente o mesmo problema que eu.
Não consigo usar nenhum dos dois SIM.

Tinha o CM 12.1 - atualizei para o CM 13 (vários Bugs) reinstalei a stock rom 4.4.4 - atualizei para a 5.0.1 - e coloquei novamente a CM 12.1, porém, o problema continua. Alguém consegue ajudar?

Responder
  • Posts no fórum: 15

23/12/2015, 00:49:41 via Web

forum.xda-developers.com/moto-g-2014/help/solved-brlost-signal-fastboot-erase-t3162580 eu fiz esse procedimento e funcionou no meu graças a deus lol resolvido

Responder
  • Posts no fórum: 1

14/01/2016, 00:26:06 via Web

Bom é o seguinte galera, estava com o mesmo problema d alguns e parecido com d outros... Tive 3 motorola moto g2, meu primeiro era d 8Gb sem tv sem nada, esse era perfeito! Como faço bastante rolo trokei em outro... Depois peguei um de 16Gb com tv, esse me apresentou problema no chip 1, o chip 2 pegava normalmente, entao resolvi desmontar pra ver o q aconteceu, ja tinha tentado varias formas externamente e sem sucesso :( entao vi q o slot dos chips estava meio mau encaixado, retirei ele com cuidado e puis novamente, montei, apertei todos parafusos.... E pra minha surpresa voltou ao normal :) pegando chip 1 e chip 2, depois vendi ele.... Kkkk ai peguei outro motorola moto g2 16Gb com tv tbm kkkkk e esse me apresentou problema no chip 1 e no chip 2 :( o chip 2 ia e voltava o sinal, e depois nao lia mais, ficava somente emergência ou sem sinal. Tentei de tudo nas configurações.... Sem sucesso :( entao pesquisei aki com vcs e outros lugares tbm, e nada dos chips voltar, entao resolvi abrir ele como ja havia feito em um outro moto g2 q ja tive, e pra minha surpresa o slot do chip estava desencaixado tbm... Entao estive reparando q pekenas quedas, pancadas, ou qualquer coisa de impacto no aparelho estava soltando o encaixe do slot do moto g, esse encaixe é muito frágil em comparação aos outros, qualquer queda,batida no aparelho corre o risco desse slot se soltar e ficar sem sinal os chips ou apenas um chip só! Sou novo aki tbm, e nao sou nenhum tecnico em celular rs apenas fuço um poco quando da esses piti nos meus aparelhos, só estou passando aki pq vi q muita gente tem a dificuldade como eu tive, e talvez o problema de vcs pode ser solucionado como eu fiz no meu, ah ja ia esquecendo! Da uma verificada na antena interna dele, ela é encaixada em 2 pontos na placa, tira ela e encaixa novamente, as vezes pode ser a antena com mau contato ou desplugada! Espero ter ajudado alguém... Em caso de duvidas com o slot do chip da uma procurada na net pra ver certinho onde é o encaixe, retire esse slot e pluga novamente, 10 a cada 7 pode ser esse problema :) seria melhor ainda da uma coladinha nesse encaixe com cola de silicone pra nunca mais dar esses problemas kkkk bom vou indo nessa pq ja ficou grande de mais minha explicação kkkk

Dieny ThiagoBárbara

Responder
  • Posts no fórum: 1

17/01/2016, 16:41:52 via Web

Eu estava com esse mesmo problema com o chip vivo,aí percebí que a vivo ñ pega com menos de 3g.Fui nas configuraçõe do meu gram prime e fui em mais rede e em rede móveis seleção da banda sim 1 ou sim 2 e muda o que ñ aparece área para 3g WCDMA/GSM(coneção automática) aí deu certo.
No moto g2 vai-se em configurações,mais,rede celulares e tipo rede preferencial do sim 1 ou sim 2 e muda p 3g.
espero ter ajudado.

Responder
  • Posts no fórum: 3

17/01/2016, 19:59:19 via Web

Gente já levei a acistencia e eles não conseguiu resolver meu problema isto erro do software vamos esperar atualizar o próximo software pois tem multas pessoas com o mesmo problemas quem conseguir arrumar me avisem por favor

Responder
  • Posts no fórum: 1

25/01/2016, 23:11:50 via Web

o meu moto g 1 xt1033, ele funciona o chip perfeito no slot 1, mas no slot 2, ele reconhece o chip da oi, mas quando vou fazer ligação aparece ''Rede Celular não disponível'', eu já instalei a rom stock 4.4.4 pelo usb e nada, já atualizei para o lollipop 5.0, 5.0.1, 5.0.2 e estou atualmente com a 5.1 e até agora não resolvi esse problema, tentei a solução de pesquisar redes, selecionar automático e não obtive sucesso. tem alguma outra forma de resolver esse problema?

Responder
  • Posts no fórum: 1

03/02/2016, 02:59:27 via Web

OK PESSOAL EU TIVE O MESMO PROBLEMA TENHO UM
(((MOTO G2 XT1068 8GB ANDROID 5.0.2))) AIR FUI CAIR NA BESTEIRA DE FAZER O PROCESSO PARA ATUALIZAR P/ O 6.0 E ANO DEU OUTRA RECONHECIA OS CHIPS MAIS FICAVA SEM SERVICO QUANDO IA FAZER UMA LIGACAO PEDIA PRA DESATIVAR O MODO AVIAO SENDO Q O MESMO NAO TAVA ATIVADO DEPOIS AIR COMECEI UM PROCESSO INSTALEI RESTAUREI REEINSTALEI TODAS AS ROMS POSSIVEIS E NADA ATE Q HOJE CONSEGUI RESOLVER O PROBLEMA NAO PODE POSTAR O LINK MAIS TA IR O MEU WHATSAAP 89 99930573 OS PASSOS SAO POUCOS E SIMPLES E SEUS CHIPS VOLTARAM A FUNCIONAR NORMALMENTE ASSIM COMO OS MEUS QUALQUER DUVIDA POSTA AIR QE EU TIRO VALEU.

Responder