Erro: Sem serviço de dados...

  • Respostas:67
  • AbertoNão stickyRespondido
  • Posts no fórum: 12

26/03/2018, 21:21:37 via Web

Alguém poderia me ajudar?

Estou com meu celular com uma mensagem insuportável: " SEM SERVIÇO DE DADOS: SERVIÇO TEMPORARIAMENTE BLOQUEADO PELA REDE MÓVEL..." estou com esse problema desde 4º-feira da semana passada (21/03/2016). Tenho um Samsung S8+. Já testei o aparelho na rua e, por incrível que pareça, essa mensagem desaparece. O problema realmente está na minha casa, pelo que pude notar.!

Atualmente estou usando meu celular em casa no modo avião... E gostaria de usar normalmente em casa.

O que será que está causando esse problema?
Será que conseguirei usar em casa sem ter que deixar o aparelho em modo avião?

Obrigado!

image

Responder
Melhor resposta
  • Posts no fórum: 2

19/01/2019, 17:45:17 via Web

Boa tarde,no s8 e s8 plus com Android oreo, o app TELEFONE veio ,"bugado" la veio faltando as opções de desabilitar alguns serviços da operadora e estão ocultos. Então a solução é
1.entra em configuração
2.abre (aplicativos)
3.no canto superior direito nos três pontinhos (...) escolha (mostrar aplicativos do sistema")
4.procure pelo aplicativo "TELEFONE" nessa parte vai aparecer tres, vai ser somente o primeiro.
5.entra em armazenamento e apegar dados.
6. Seja feliz sem essas notificações, espero ter ajudado. Pois também fiquei muito tempo com isso.

útil?
Responder
Conta desativada
  • Posts no fórum: 2 742

27/03/2018, 01:26:18 via App

Geralmente isso ocorre quando deixamos a opção do 4G automático ativo. Pode ser que na sua casa o sinal do 4G seja fraco ou inexistente.

Para alterar, vá até configurações > conexões > redes móveis > seleção de banda e tente definir para WCDMA/GSM (conexão automática)

⤵️ Dispositivo!
📱 Smartphone: Honor V10
💽 Rom: EMUI
🗜 Android: Oreo 8.0
⚙ Recovery: Stock
🔐 Root: Não
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube:
━━━━━━━

útil?
Responder
Conta desativada
  • Posts no fórum: 2 742

28/03/2018, 03:49:55 via App

Já testou com outro chip da mesma operadora ou de outra?

⤵️ Dispositivo!
📱 Smartphone: Honor V10
💽 Rom: EMUI
🗜 Android: Oreo 8.0
⚙ Recovery: Stock
🔐 Root: Não
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube:
━━━━━━━

útil?
Responder
  • Posts no fórum: 12

28/03/2018, 17:13:38 via Web

Já testei com o da mesma operadora e, o problema persiste. Vou testar com outra operadora... quem sabe...

útil?
Responder
Conta desativada
  • Posts no fórum: 237

28/03/2018, 20:30:53 via App

Caio de Castro

Já testei com o da mesma operadora e, o problema persiste. Vou testar com outra operadora... quem sabe...

Qual é a operadora que você usa? Já tentou com outra operadora?

Não diga nada sem Moto G!

útil?
Responder
  • Posts no fórum: 174

28/03/2018, 21:50:20 via App

Cara, liga pra sua operadora e relata o caso. No meu trabalho a cobertura 4G da Vivo estava com problemas, eu só conseguia acesso por 3G. Aliás, não apenas eu como qualquer chip da Vivo no prédio onde trabalho. Eu liguei, relatei, foi aberta uma ordem de serviço e 3 dias depois voltou ao normal.

útil?
Responder
  • Posts no fórum: 4

03/04/2018, 02:40:50 via Web

Caio. Mesmo problema. Notei que começou a acontecer depois da última atualização. Você conseguiu resolver?

útil?
Responder
  • Posts no fórum: 12

03/04/2018, 18:12:48 via Web

Lara, boa tarde! Infelizmente não consegui solucionar este problema...
Qual sua operadora? Você já tentou trocar de chip no seu celular (para outra operadora) e fazer esse teste? No meu caso, só dentro da minha casa é que notei o problema, quando saio com o celular na rua, essa mensagem não toca. Creio que seja problema da Claro (no meu caso) e não a nova atualização do android.

útil?
Responder
Conta desativada
  • Posts no fórum: 237

03/04/2018, 21:36:40 via App

Caio de Castro

Lara, boa tarde! Infelizmente não consegui solucionar este problema...
Qual sua operadora? Você já tentou trocar de chip no seu celular (para outra operadora) e fazer esse teste? No meu caso, só dentro da minha casa é que notei o problema, quando saio com o celular na rua, essa mensagem não toca. Creio que seja problema da Claro (no meu caso) e não a nova atualização do android.

Já tentou com chips de outras operadoras?

Não diga nada sem Moto G!

útil?
Responder
  • Posts no fórum: 12

03/04/2018, 22:50:13 via Web

Victor, já testei com o chip da Vivo e, notei que o problema é realmente da Claro. Obrigado!

útil?
Conta desativada
Responder
  • Posts no fórum: 1

06/04/2018, 01:25:22 via Web

Boa noite!

Caio, eu uso chip da operadora vivo e estou com o mesmo problema.
Meu celular é um galaxy s8 e só começou a dar estes avisos com a ultima atualização.

útil?
Conta desativadaCaio de Castro
Responder
  • Posts no fórum: 4

06/04/2018, 15:00:03 via Web

Oi Caio, minha operadora é VIVO. Onde trabalho o sinal sempre foi ruim, mas só comecei a receber estas mensagens depois da ultima atualização. Antes disso ficava sem sinal, mas sem a incomodação!

útil?
Responder
  • Posts no fórum: 4

06/04/2018, 15:01:24 via Web

Oi Gabriel, mesma coisa: Chip Vivo e problemas depois da última atualização. Tenho que deixar meu celular no silencioso no trabalho pois a mensagem vem com intervalos de menos de 5 minutos. Realmente insuportável. Se achar uma solução e não se importar de compartilhar, agradeço.

útil?
Conta desativadaCaio de Castro
Responder
  • Posts no fórum: 12

06/04/2018, 17:02:57 via Web

Oi Lara, enfim se for realmente problema da última atualização, só basta aguardarmos para uma nova atualização que venha com a correção deste problema.

Por enquanto estou usando o celular em minha casa no modo avião.
Creio que ainda não há solução deste problema.

útil?
Responder
Conta desativada
  • Posts no fórum: 237

06/04/2018, 19:32:13 via App

Caio de Castro

Victor, já testei com o chip da Vivo e, notei que o problema é realmente da Claro. Obrigado!

De nada, estamos aqui para ajudar!

Não diga nada sem Moto G!

útil?
Responder
  • Posts no fórum: 12

10/04/2018, 00:40:40 via Web

Agora estou com um novo problema: Não estou conseguindo usar os dados móveis do celular... Simplesmente quando ligo essa opção não conecta nem a Rede 3G nem 4G. Alguém com o mesmo problema?

útil?
Responder
  • Posts no fórum: 1

12/04/2018, 00:46:57 via Web

Relato o mesmo problema e a Vivo tentou configurar por telefone e continua intermitente. Em qualquer lugar da casa.

— alterado em 12/04/2018, 00:51:35

útil?
Responder
  • Posts no fórum: 1

12/04/2018, 15:57:30 via Web

Mesmo problema aqui e sim, foi depois que atualizei para o Oreo. Minha dúvida com vcs é a seguinte: Meu aparelho é Europeu. Vcs que estão com esse problema compraram o aparelho no Brasil ou de fora? Se for isso vamos ter que migrar pra Retail Brasil...

útil?
Responder
  • Posts no fórum: 4

12/04/2018, 16:34:46 via Web

Olá pessoal!!! Consegui me livrar!!!!
Fiquei mais de uma hora em contato com o Samsung Concierge e problema resolvido. E simples de resolver.
Assim que aparecer a mensagem, deslize para a direita. Aí clique na engrenagem para acessar as configurações. Vá em alerta de redes móveis e mude para sem alerta. E resolvido! :)

útil?
Leandro, ketlen e 2 mais LeandroketlenNatália CavaliniCaio de Castro
Responder
  • Posts no fórum: 12

12/04/2018, 17:11:52 via Web

Obrigado Lara!

Já cheguei a ir até a assistência da Samsung para tentar resolver o problema. Vou fazer o que você disse.

útil?
Responder
Conta desativada
  • Posts no fórum: 237

12/04/2018, 22:56:01 via App

Caio de Castro

Agora estou com um novo problema: Não estou conseguindo usar os dados móveis do celular... Simplesmente quando ligo essa opção não conecta nem a Rede 3G nem 4G. Alguém com o mesmo problema?

Já tentou ligar para a Claro para resolver esse problema?

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 237

13/04/2018, 01:00:38 via App

Caio de Castro

Victor,

Esse problema já está solucionado. Obrigado!

De nada, estamos aqui para ajudar!

Não diga nada sem Moto G!

útil?
Responder
  • Posts no fórum: 1

09/05/2018, 14:05:26 via Web

Você estava percebendo um gasto maior de bateria? Eu estou com o mesmo problema, porém não consegui fazer o que vc me falou, pq a opção não dava chance de desabilitar (estava apagada, sabe?). O que devo fazer?

útil?
Responder
  • Posts no fórum: 1 156

09/05/2018, 19:23:37 via Web

Apessr de o problema já terter sido resolvido, só gostaria de lembrar que, na grande maioria dos casos, alguns problemas são causados porque ficam resquícios de arquivos do SO antigo e com isso causam conflitos com o SO atual. Por isso que é altamente recomendável um hard reset em qualquer aparelho que tenha sido feita atualização, principalmente via OTA.

AC&MM
Galaxy J7 Pro
Moto X Force
Galaxy Tab S3

útil?
Responder
  • Posts no fórum: 1

18/05/2018, 19:06:56 via Web

Boa tarde.

Estou com este problema também, que começou quando atualizei para o Android 8.0.
Uso um chip da TIM.
Configuração de Dados já está em automático WCDMA/GSM (conexão automática)
Já tentei retirar nos alertas da notificação, mas não consigo desativar elas, fica como inativo.

image

Já alterei ali em Alertas para "Não há interrupção de som ou visual", e na opção de Alertas de dados móveis também.
Mas nenhuma consigo desativar realmente, e a única opção em cima "Selos nos ícones de app", se eu desativar, continua aparecendo a mensagem de dados na barra de notificação.

Única coisa que mudou é que ficou uma notificação bem pequena na barra, mas ela continua aparecendo.

image

útil?
Responder
  • Posts no fórum: 1

21/05/2018, 15:28:48 via Web

Estou com mesmo problema, e iniciou após a última atualização, creio que não seja problema com a operadora.

útil?
Responder
  • Posts no fórum: 1

25/05/2018, 12:40:45 via Web

Tenho o mesmo problema com meu moto z1 , chip vivo e nextel após ele ter atuizado para o android 8.0 oreo. Meu aparelho foi atualizado porém, foi feito hard reset antes para evitar erro.

útil?
Responder
  • Posts no fórum: 2

06/06/2018, 16:12:17 via Web

bom dia! meu samsung s9 plus comecou com o mesmo problema apos a atualizacao do android...vinha essa mensagem de erro de sem servico e dados o tempo todo e no navegador comecou a aparecer uma mensagem de virus tambem...entrei em contato com a samsung atraves do samsung concierge e minha concierge fez um acesso remoto pelo smart tutor e corrigiu esse problema...espero ter ajudado..comigo deu certo!!

útil?
Responder
  • Posts no fórum: 2

06/06/2018, 16:17:46 via Web

tambem desativei as notificacoes e nao adiantava...quando a tecnica acessou pelo acesso remoto foi em outra configuracao que somente eles tem acesso...dai funcionou...

útil?
Responder
  • Posts no fórum: 1

12/06/2018, 16:25:26 via Web

Tive o mesmo problema, resolvi alterando o aviso de uso de dados móveis pra além do que tenho.

Acessei por aqui:
Configurações > Conexões > Uso de Dados > Uso de dados móveis > Cliquei na engrenagem > Aviso de dados Móveis.

Como meu pacote é de 3gb, basse o aviso para 5gb e ele parou de apurriar.

Sds.

útil?
Responder
  • Posts no fórum: 1

01/07/2018, 01:47:10 via Web

Estou com o mesmo problema no meu celular. É um Samsung A5 2017.
A diferença é que quase não uso os dados. Estou sempre no Wi-Fi. Vc conseguiu resolver!?

útil?
Responder
  • Posts no fórum: 1

04/07/2018, 14:26:14 via Web

gente bom dia estava com esse problema no meu celular , liguei para a operadora , levei o celular na assistência e nada parava. consegui através do samsung concierge fazer o seguinte procedimento na configuração .
vai em ligações ,click nos três pontinhos do lado direito na parte de cima vai em configurações , depois notificações , depois em importância escolhi BAIXA.
pelo menos até agora a msg parou de aparecer no meu celular, pois estava aparecendo a cada segundo.
o que foi passado para mim pela samsung é que as operadoras nao atualizaram o sistema 4 g e por isso aparece essa msg .

espero q ajude a vocês tb.

útil?
Responder
  • Posts no fórum: 12

17/07/2018, 15:43:14 via Web

Problema solucionado!!!

Consegui solucionar meu problema ligando para a SAMSUNG CONCIERGE: 0800 940-0944, caso não seja cadastrado, basta cadastrar seu CPF em sistema.

Simplesmente a SAMSUNG fez uma assistência remota via SMART TUTOR no meu celular e, o som das notificações sumiram! O que aparece é o erro na barra de notificações, caso você abra ela toda. Caso o celular esteja bloqueado, o som e a notificação não aparecem.

útil?
Responder
  • Posts no fórum: 2

20/09/2018, 00:31:59 via Web

Ola. Tenho um S7 edge que começou a dar o mesmo problema após a ultima atualização.
Depois de varias tentativas acho que consegui tirar a notificação :
Configurações - Notificações - Avançado - Mostrar aplicativos do sistema
No aplicativo "telefone " - Outros Alertas desativar tudo.

Espero que ajude alguém.

útil?
Responder
  • Posts no fórum: 2

20/09/2018, 00:33:45 via Web

Caio, você conseguiu resolver esse problema? O meu celular começou com isso hoje. Acredito que ele esteja numa atualização mais recente do que do seu celular estava em abril.

útil?
Responder
  • Posts no fórum: 2

20/09/2018, 00:58:09 via Web

Lozaki, parece que resolveu a questão da notificação, mas o símbolo do erro ainda aparece lá em cima. Para você também?

útil?
Responder
  • Posts no fórum: 2

20/09/2018, 02:34:35 via Web

Sim. Infelizmente ainda não consegui elimina-lo.
Mas ele aparece e logo some sozinho.
Vou dar mais uma fuçada 🙂

útil?
Responder
  • Posts no fórum: 1

05/10/2018, 23:01:12 via Web

Solução paleativa!
Olha, estava com o mesmo problema, e aliás, ainda estou com meu Samsung S8. Observei q só acontece quando estou na casa dos meus sogros. Mas resolvi a encheção de saco segurando pressionado quando a mensagem apareceu e fui em detalhes. Aí simplesmente desativei as notificações e o alerta, e pelo menos o barulhinho e a interrupção no aparelho eu bloqueei, mas as mensagens seguem aparecendo.image

útil?
Responder
  • Posts no fórum: 1

10/10/2018, 01:05:30 via Web

Também estou com o msm problema,percebi que foi após a atualização

útil?
Responder
  • Posts no fórum: 1

10/11/2018, 15:30:58 via Web

Olá, Caio... Meu aparelho é um Moto G5 e minha operadora é Tim e apresenta os mesmos problemas, ao que me pareceu, não é a operadora e sim a atualização. Eu tinha tido esse problema há umas semanas atrás aí reiniciei meu cel e ele sumiu. Ontem precisei desligar e ligar de novo e o problema voltou.

— alterado em 10/11/2018, 15:32:55

útil?
Responder
  • Posts no fórum: 1

20/11/2018, 13:15:50 via Web

Geralmente ocorre com Chips mais antigos, que não suportam o 4g. Provavelmente o chip de outra operadora era mais novo, e seu aparelho é mais moderno. É necessário ir a operadora e solicitar um novo com o msm número

útil?
Responder
Artigos recomendados