Galaxy S7 Edge sem sinal de rede e com um ícone de bloqueado

  • Respostas:42
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

08/03/2018, 18:25:58 via Web

Olá a todos!

Estou com um S7 Edge (SM-G935FD) do dia pra noite apareceu um ícone de bloqueado na barra superior, após isso ele não efetua/recebe mais ligações, e não consegue encontrar nenhuma rede. O IMEI está válido e não foi bloqueado, o chip funciona em outro celular, se eu coloco um segundo chip, esse ícone aparece duas vezes. Já testei de tudo, fiz root para ver se conseguia forçar alguma rede pelo service mode, sem sucesso, pesquisei muito sobre o assunto, e não encontrei ninguém com o mesmo problema, estou suspeitando que seja algum problema de hardware.

Alguém já enfrentou problema similar? Não sei mais o que fazer, as assistências aqui da região não querem pegar pois o aparelho veio de fora do país...

Segue imagem com o ícone em questão:

image

Responder
  • Posts no fórum: 1 156

08/03/2018, 20:19:28 via Web

Leonardo Marzochi

Olá a todos!

Estou com um S7 Edge (SM-G935FD) do dia pra noite apareceu um ícone de bloqueado na barra superior, após isso ele não efetua/recebe mais ligações, e não consegue encontrar nenhuma rede. O IMEI está válido e não foi bloqueado, o chip funciona em outro celular, se eu coloco um segundo chip, esse ícone aparece duas vezes. Já testei de tudo, fiz root para ver se conseguia forçar alguma rede pelo service mode, sem sucesso, pesquisei muito sobre o assunto, e não encontrei ninguém com o mesmo problema, estou suspeitando que seja algum problema de hardware.

Alguém já enfrentou problema similar? Não sei mais o que fazer, as assistências aqui da região não querem pegar pois o aparelho veio de fora do país...

Segue imagem com o ícone em questão:

![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570264/image/forum/WhatsApp_Image_2018-03-08_at_11.02.22.jpeg

Esse símbolo significa que ele está sem chip no aparelho. Experimenta reinstalar a ROM original do aparelho. Eu creio que dessa maneira possa resolver.

AC&MM
Galaxy J7 Pro
Moto X Force
Galaxy Tab S3

útil?
Responder
  • Posts no fórum: 391

08/03/2018, 23:00:11 via Web

Você pode dar um hard-reset para reiniciar do zero, para ver.
Em configurações, aplicativos, app telefone, desativa e ativa novamente, deve ter dois.
Não sei se seu aparelho tem,
Em redes móveis, nomes dos pontos de acesso, clicar nos três pintinhos acima e restaurar padrão.
Pode ser que resolva.

MAG
Moto G-XT1032.
Moto G4 Plus XT1640.
Moto G5 Plus.

útil?
Responder
  • Posts no fórum: 3

09/03/2018, 01:08:46 via Web

Boa noite Marcos, já fiz todos esses processos, sem sucesso, acredito que seja problema de hardware, o problema vai ser identificar qual componente está com problema.

útil?
Responder
Conta desativada
  • Posts no fórum: 30

09/03/2018, 01:14:50 via App

Leonardo Marzochi

Olá a todos!

Estou com um S7 Edge (SM-G935FD) do dia pra noite apareceu um ícone de bloqueado na barra superior, após isso ele não efetua/recebe mais ligações, e não consegue encontrar nenhuma rede. O IMEI está válido e não foi bloqueado, o chip funciona em outro celular, se eu coloco um segundo chip, esse ícone aparece duas vezes. Já testei de tudo, fiz root para ver se conseguia forçar alguma rede pelo service mode, sem sucesso, pesquisei muito sobre o assunto, e não encontrei ninguém com o mesmo problema, estou suspeitando que seja algum problema de hardware.

Alguém já enfrentou problema similar? Não sei mais o que fazer, as assistências aqui da região não querem pegar pois o aparelho veio de fora do país...

Segue imagem com o ícone em questão:

![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570264/image/forum/WhatsApp_Image_2018-03-08_at_11.02.22.jpeg

Significa que está sem rede, já reiniciou o seu Galaxy S7?

útil?
Responder
  • Posts no fórum: 1

12/08/2018, 02:21:38 via Web

Boa noite amigo conseguiu resolver o problema do seu aparelho, estou com mesmo problema.

útil?
Responder
  • Posts no fórum: 1

18/08/2018, 18:31:32 via Web

Olá amigo vc conseguiu resolver o seu problema? O meu aparelho também começou a apresentar esse problema também a partir de março,isso começou a aparecer logo após uma atualização.e o pior e que ele tem horas que funciona e tem horas que nao. Também já fiz tudo isso

útil?
Responder
Conta desativada
  • Posts no fórum: 7

10/11/2018, 16:46:00 via Web

Boa tarde! Estou com esse mesmo problema no meu s7, você conseguiu resolver o problema?

útil?
Responder
  • Posts no fórum: 6

13/11/2018, 07:10:39 via Web

Irmão, estou com o mesmo problema no meu Galaxy S8 PLUS. Já faz uns 3 meses. Pensei que era problema de software, rooteei ele e instalei uma costom room, mas não adiantou. Também acredito que seja problema de hardware mas as assistências aqui não pegam pra arrumar. Você conseguiu resolver ?

útil?
Responder
Conta desativada
  • Posts no fórum: 7

13/11/2018, 14:32:37 via Web

Cara levei meu s7 flat, na assistencia ontem pra fazer a reinstalação do sistema do zero. Vamos ver se funciona, pois meu s7 está zerado ja tenho ele a 1 ano e nunca deu problema, nunca deixei cair e nem coloquei na agua. O estranho é ter ficado assim do nada (achei que fosse o chip ou a operado, mais não é). Se não resolver essa reinstalação vou ter que mandar eles abrirem (coisa que eu não queria) pois o celular nao tem um risco e vai acabar riscando nessa de abrir ele. Ja perdi sabado e domingo tentando achar alguem com esss problema so achei aqui e nesse forum clangsm.com.br/topic/120547-s7-edge-g935f-sem-servi%C3%A7o-icone-de-rede-cortado/, porem nao consigo contando com ninguem para saber o que de fato resolveu ou resolve. Acho que se for hardware pode ser a antena pois o resto do celular funciona perfeitamente, so nao da rede. Fica essa merde de sinal (bolinha cortada na diagonal como na foto do Leonardo ali). Vamos no falando por aqui, se eu resolver irei postar aqui a solução. E agradesco se alguem souber e puder informar o que resolve isto.

útil?
Responder
  • Posts no fórum: 6

13/11/2018, 17:42:43 via Web

Olá, boa tarde. Eu já tentei este procedimento, de instalar a stock room do aparelho, mas mesmo assim não funcionou. Creio que talvez o lugar de onde coloca o chip esteja oxidado ou seja algum problema na antena mesmo.

útil?
Responder
Conta desativada
  • Posts no fórum: 7

13/11/2018, 20:01:30 via Web

Pois é fui na assistência hoje e realmente não funcionou, o meu reconhece o chip pois consigo ver os contatos e quando tiro o chip ele aparece no topo sem chip ao lado da mensagem sem serviço. Autorizei eles a fazerem a abertura já que não tem outro jeito. Assim que resolver o problema eu mando mensagem avisando aqui, mas acredito que seja a antena mesmo.

útil?
Responder
  • Posts no fórum: 6

13/11/2018, 22:20:07 via Web

Beleza, irei aguardar o aqui o seu resultado, boa sorte. Pena que eles não quiseram abrir o meu celular, mandaram eu enviar pra autorizada...

útil?
Responder
  • Posts no fórum: 4

14/11/2018, 03:10:34 via Web

Estou com o mesmo problema. Estava funcionando ontem e quando acordei a rede estava indisponível com esse símbolo de bloqueio.

Interessante que o menu do chip aparece e os telefones gravados no chip aparecem na agenda.

Penso ser obsolescência programada.

Vou ficar acompanhado para ver se alguém encontra solução.

útil?
Responder
  • Posts no fórum: 3

14/11/2018, 12:13:08 via Web

Estou com o mesmo problema no meu S8, após atualização ele apresentou esse problema, se reiniciar a rede funciona por um tempo e logo depois da como sinal indisponível. Aguardando respostas.

útil?
Responder
  • Posts no fórum: 1

14/11/2018, 16:22:51 via Web

Meu s7 edge ficou sem sinal, tirei o chip coloquei voltou. Por 2x. Agora tem 3 dias q estou só em chamada de emergência. Aguardando a resposta de vcs

útil?
Responder
  • Posts no fórum: 4

20/11/2018, 12:13:43 via Web

Alguém conseguiu resolver o problema?

Meu S7 Edge segue funcionando apenas no WiFi...não se conecta a rede.

útil?
Responder
Conta desativada
  • Posts no fórum: 7

20/11/2018, 12:46:36 via Web

Bom dia Paulo, meu celular ainda esta na assistência técnica, vou dar um ligada hoje la pra ver se resolveram. Assim que eu tiver ele em mãos com o problema resolvido eu aviso aqui.

útil?
Responder
Conta desativada
  • Posts no fórum: 7

21/11/2018, 17:05:00 via Web

Boa tarde pessoal! Busquei meu S7 flat na assistência ontem, o cara falou que abriu meu celular testou uma outra antena e nao resolveu, ai quis devolver o celular por que nao tinha outras peças pra testar. So que tudo isso que ele falou é mentira pois o meu S7 tem película atras e a mesma esta intacta sendo que pra remover a tampa dele tem que esquentar a uma certa temperatura. Ou seja ele mentiu pois ficou com medo de abrir ou algo do tipo. E da pra ver que o celular nem foi tocado, do jeito que deixei ficou. So perdi tempo com isso, então tomem muito cuidado quem for levar em assistência técnica, isso por que eu levei na assistência que todo mundo fala que é boa aqui da minha cidade. E alem do mais ele comprou 30 reais pela mão de obra que não foi feita. Então provavelmente vou ter que mandar pra samsung mesmo.

útil?
Responder
  • Posts no fórum: 6

21/11/2018, 20:44:09 via Web

Complicado em amigo. Também irei mandar para a assistência da Samsumg. Sabe qual o procedimento para isso?

útil?
Responder
  • Posts no fórum: 4

22/11/2018, 12:14:48 via Web

Complicado, vou ver se envio o meu para a Samsung.

Ontem um colega levantou uma hipótese sobre o bloqueio da Anatel.

Me disse que quando o celular era bloqueado pela Anatel ficava com esse comportamento, lia o chip porém não conectava a rede.

Existe um link no site da Anatel que diz se o IMEI está bloqueado. Coloquei o IMEI do aparelho porém ele não detectou como bloqueado. Antes de mandar para a Samsung vou ligar para Anatel para descartar essa hipótese.

útil?
Responder
  • Posts no fórum: 4

22/11/2018, 12:21:05 via Web

4004-0000
Capitais e grandes centros
0800-124-421
Demais cidades e regiões
Horário de Atendimento
Segunda à Sexta: 8h às 22h
Sábados: 9h às 18h

Liga para um desses números (dependendo da localidade) que eles agendam o reparo. Te passam uma ordem de envio e você envia o aparelho para a Samsung.

Depois eles entram em contato contigo com o orçamento. Se autorizar eles consertam, caso contrário te devolvem o aparelho do jeito que foi enviado.

útil?
Responder
  • Posts no fórum: 6

27/11/2018, 00:07:06 via Web

Também verifiquei o status do meu IMEI no site da Anatal e não se encontra bloqueado. Me parece que seja problema de hardware mesmo, resolvendo apenas enviando para a assistência samsumg. Será que demoram entregar o celular ?

útil?
Responder
  • Posts no fórum: 6

10/12/2018, 23:05:30 via Web

Olá amigos, isso começou depois de março com vários aparelhos da Samsung, Motorola, Xiomi e etc.
Primeiro passo é saber, seu celular é importado?
Caso positivo, é bloqueio da Anatel.
Outra possibilidade é o aparelho ser um clone, nesse caso, dois aparelhos disputarão a rede e o original por ter a certificação ANATEL terá a preferência.
Caso o celular seja Brasileiro, possua Nota Fiscal (conferir autenticidade no site da RF) e advenha de loja reconhecida, pode ser que, uma pessoa tenha perdido ou sido furtada e tenha de forma equivocada passado IMEI que corresponde ao seu celular, neste caso compareça a uma loja física da SUA OPERADORA e peça que confiram se procede bloqueio para seu IMEI.

Mesmo assim, se tudo isso não for correspondente, o problema pode ser na antena interna (peça) ou no "flat" que alguns celulares possuem para a recepção do sinal, mas isso apenas desmontando para saber. Lembro que devam procurar técnicas autorizadas.

Caso seu celular já tenha sido aberto para a troca da tela, provável que o "flat" de recepção de sinal foi comprometido, acontece muito nos celulares "lacrados" quando um profissional não qualificado acaba rompendo os componentes internos ao força a abertura.

Abraços galera.
Suporte remoto pelo 67-99801-9380.

útil?
Responder
  • Posts no fórum: 6

11/12/2018, 08:52:14 via Web

Olá João, tudo bem? Verifiquei o estado do meu IMEI no site e ele não se encontra bloqueado. Como saber se meu aparelho é clonado? Verifiquei também a autenticidade do selo da anatel e está ok, também verifiquei a autenticidade da nota fiscal e também se encontra ok.

As vezes quando reinicio o celular, o sinal volta a funcionar durante um tempo, mas depois para novamente. Você acredita que o meu celular esteja com problema na antena?

útil?
Responder
  • Posts no fórum: 3

04/01/2019, 15:32:21 via Web

Esse é exatamente o meu problema, logo quando eu reinicio ele volte a funcionar, mas logo em seguida o sinal some e não volta mais... desconfio que seja problema de software, lembro que meu s8 começou a dar problemas após ter chego uma atualização para o ANT+. Nao consigo resolver isso por nada...

útil?
Responder
  • Posts no fórum: 6

13/01/2019, 09:09:40 via Web

A 1 semana atrás formatei meu celular e agora está pegando. Faz 1 semana que a Internet está pegando novamente. Não entendo o motivo, já tinha formatado bem antes pra tentar resolver e não tinha resolvido. Vamos ver se vai manter...

útil?
Responder
  • Posts no fórum: 1

03/02/2019, 22:29:14 via Web

Irmãos, o segredo é apenas executar o Odin como administrador, para podser instalar outras Rooms.
Você pode voltar os androids anteriores ou reinstalar. Blz.

útil?
Responder
  • Posts no fórum: 1

07/04/2019, 19:30:06 via Web

Gente, eu estava com o mesmo problema há uns 2 meses, fiz o seguinte: passei tudo de importante pro meu cartão de memória, depois fui no aplicativo "meus arquivos" e apaguei todas as pastas do Armazenamento Interno. Depois de apagar, reinicei o celular. Depois disso meu chip voltou a funcionar.

útil?
Responder
  • Posts no fórum: 3

17/04/2019, 01:15:30 via Web

Olá, tudo bem?
Tenho um galaxy S8 com o mesmo problema. Já fiz de tudo e não deu certo. Alguém conseguiu resolver o problema?

— alterado em 17/04/2019, 01:16:10

útil?
Responder
  • Posts no fórum: 6

27/04/2019, 22:39:14 via Web

Se fizer isso vai apagar o sistema todo e o celular não vai mais ligar... Meu sinal tinha voltado ao normal, durou 1 semana, mas voltou com o sinal bloqueado novamente. Não sei o que fazer mais...

útil?
Responder
  • Posts no fórum: 2

04/07/2019, 15:16:18 via Web

Vejo muitas pessoas dando dicas aqui que resolveram seu problemas com algum procedimento mas ja digo a todos maioria desses aparelhos que estao com este problema e hardware, tem um componente na placa que danifica, provavelmente so a samsung sera capaz de resolver. Atentem para estes dados, 1-se fica com aquela bolinha cortada no lugar do sinal, 2-se vc digita *#06# aparece o imei e o mesmo confere com imei da carcaça3- se vc vai em configuração do software e a baseband nao esta como desconhecida, quase 100% de certeza seja placa. Abraços.

útil?
Responder
  • Posts no fórum: 1

10/07/2019, 02:46:39 via Web

Boa noite galera
Estou conproblema com meu s7 edge
Recentimentei atualizei ele pelo odin
Com firmeware original e deu que foi estadala firmeware do modelo s g935fd que seria dual SIM
E o meu e modelo de um SiM
Aguem poderia me ajudar
Lembrando ele nao sobe sinal de rede so fica em modo de emergencia

útil?
Responder
Conta desativada
  • Posts no fórum: 30

12/07/2019, 12:20:43 via Web

Que bom que o problema foi resolvido!

útil?
Responder
  • Posts no fórum: 1

27/08/2019, 05:11:44 via Web

Opa também tô com esse problema Cell 935f aparecendo sistema 935fd e não registra na rede nem a pau já reinstalei diversas rons e nada de funcionar

útil?
Responder
  • Posts no fórum: 1

19/03/2020, 17:20:51 via Web

microcelmg

conseguir resolver o problema resoldando dois componentes da placa

Quais os componentes???

útil?
Responder
  • Posts no fórum: 1

21/04/2020, 02:40:55 via Web

Amigo boa noite!!! Estou com o mesmo problema de vcs..alguém aqui já concertou deu certo?

Pois já tentei de tudo e até agora sem êxito .

útil?
Responder
Artigos recomendados