LG Optimus L7 II — LG l7 II P714, ajudem link para rom?

  • Respostas:57
  • Posts no fórum: 52

13/10/2013, 02:28:55 via Web

Eu realmente preciso de um link para a rom original do L7 II P714
Se vc tiver deixa ai nos comentários
Em .sdk

— alterado em 13/10/2013, 02:29:34

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:07:26 via App

Guilherme Augusto
Eu realmente preciso de um link para a rom original do L7 II P714
Se vc tiver deixa ai nos comentários
Em .sdk
achei :D
http://lg-phone-firmware.com/index.php?id_mod=21
nesse site, tem a sua rom, procura a do Brasil, e seu modelo l7 II P714, tem duas rom lá.. mas acho que só a segunda está funcionando para download..

— alterado em 13/10/2013, 03:08:06

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:11:04 via App

Guilherme Augusto
Ta dando um problema sempre que chega aos 64mb ele para de funcionar
http://adf.ly/WFrbl
tenta aí, de novo é o único lugar que tem sua rom

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:19:07 via App

Guilherme Augusto
Tem alguem problema se baixar de outro pais?
você não vai ter o idioma do Brasil, além de que pode ficar sem sinal de operadora..

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:25:05 via App

Guilherme Augusto
So quero fazer funcionar
tenta a de portugal, tem o idioma pt-pt não é o português do Brasil, mas é bem parecido

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:28:32 via App

Bruno Thallyson
Guilherme Augusto
So quero fazer funcionar
tenta a de portugal, tem o idioma pt-pt não é o português do Brasil, mas é bem parecido
acabei de ver que a de portugal não tem para o seu modelo

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:31:41 via App

tenta essa daqui da Tailândia
http://adf.ly/Ws4fK
acho que tem português do Brasil

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:33:52 via App

Guilherme Augusto
Eba agora voltou a baixar do nada
Muito obrigado
Ok, espero que a rom dê certo e resolva seu problema

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 03:40:25 via App

Guilherme Augusto
O br voltou a funcionar, agora e so esperar e se nao der certo eu vou tentar essa dai
ok

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 12 371

13/10/2013, 18:09:38 via Web

Guilherme Augusto
Sempre q tento colocar a rom da Upgrade Error Wparam: 100 Lparam: 0
Como faço pra resolver?
olá, na pasta do kdz tem um arquivo chamado msxml , tem que executar ele primeiro antes de executar o kdz , esse erro que deu é por causa disso.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Responder
  • Posts no fórum: 33

13/10/2013, 19:29:59 via Web

Boa tarde, amigo,
O meu P714 está dando o mesmo erro na hora de passar a Rom pelo KDZ, ou seja não consegui de jeito nenhum já baixei todas as Roms dele até as de outros países e mesmo assim continua da o mesmo erro. Ajuda ai mano :(

Responder
  • Posts no fórum: 52

13/10/2013, 23:01:54 via Web

Sempre da este erro!
[R&D Test Tools Log File]

17:48:30 : Launching SW update
17:48:30 : Unpacking KDZ
17:50:19 : KDZ file extraced
17:52:54 : Files were extracted.
17:52:54 : LGMobileDL Load.
17:52:54 : Port = -1
17:52:54 : Connecting to phone
17:53:09 : Check Phone mode = 2
17:53:09 : Phone type check.......
17:53:10 : LGMobileDL.DLL Loading....
17:53:10 : _SetAuthMark Fail
17:53:10 : _SetAuthMark Ok : wAuthMark(65535)
17:53:10 : BinPath is a empty!!
17:53:12 : _DetachDLL Call
17:53:17 : _DetachDLL Call End
17:53:17 : Param : Path =
17:53:17 : Param : moduleDir =
17:53:17 : Param : waitTime = 0
17:53:17 : Param : UsbHighSpeed = 1
17:53:17 : Param : PhoneMode = 2
17:53:17 : Param : BinVersion = V10C_00
17:53:17 : Param : AuthMark = 65535
17:53:17 : Call fn_StartUpgrade
17:53:20 : 3GQCT : wParam = 100, lParam = 0
17:53:20 : Step : Upgrade Error error code = 0
17:53:20 : ResetStartInfo() Call
17:53:20 : _DetachDLL Call
17:53:25 : _DetachDLL Call End
17:53:25 : FreeLibrary Call
17:53:25 : FreeLibrary Call End
17:53:25 : ResetStartInfo() Call End
17:53:26 : ===FINISHED===

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 23:05:03 via App

Guilherme Augusto
Sempre da este erro!
[R&D Test Tools Log File]

17:48:30 : Launching SW update
17:48:30 : Unpacking KDZ
17:50:19 : KDZ file extraced
17:52:54 : Files were extracted.
17:52:54 : LGMobileDL Load.
17:52:54 : Port = -1
17:52:54 : Connecting to phone
17:53:09 : Check Phone mode = 2
17:53:09 : Phone type check.......
17:53:10 : LGMobileDL.DLL Loading....
17:53:10 : _SetAuthMark Fail
17:53:10 : _SetAuthMark Ok : wAuthMark(65535)
17:53:10 : BinPath is a empty!!
17:53:12 : _DetachDLL Call
17:53:17 : _DetachDLL Call End
17:53:17 : Param : Path =
17:53:17 : Param : moduleDir =
17:53:17 : Param : waitTime = 0
17:53:17 : Param : UsbHighSpeed = 1
17:53:17 : Param : PhoneMode = 2
17:53:17 : Param : BinVersion = V10C_00
17:53:17 : Param : AuthMark = 65535
17:53:17 : Call fn_StartUpgrade
17:53:20 : 3GQCT : wParam = 100, lParam = 0
17:53:20 : Step : Upgrade Error error code = 0
17:53:20 : ResetStartInfo() Call
17:53:20 : _DetachDLL Call
17:53:25 : _DetachDLL Call End
17:53:25 : FreeLibrary Call
17:53:25 : FreeLibrary Call End
17:53:25 : ResetStartInfo() Call End
17:53:26 : ===FINISHED===
Ta seguindo todo o Tutorial direito? tá com os drivers todos instalados também..

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 23:21:45 via App

Guilherme Augusto
To com todos os driver instalados
E sim estou
eu acho!
cara então não sei onde está errando, :/

Bruno Tallyson

Responder
  • Posts no fórum: 52

13/10/2013, 23:38:42 via Web

Vamos la
Primeiro eu ja baixei o drivers
Segundo eu seguro o botao - e conecto no computador
Depois eu instalo o arquivo msxml
E abro o KDZ_FW_UPD
Em type eu coloco 3GQCT/ PhoneMode Emergency/ E seleciono o KDZ
Depois escolho o arquivo KDZ e dou Lauch Software Uptade

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 23:40:58 via App

Guilherme Augusto
Vamos la
Primeiro eu ja baixei o drivers
Segundo eu seguro o botao - e conecto no computador
Depois eu instalo o arquivo msxml
E abro o KDZ_FW_UPD
Em type eu coloco 3GQCT/ PhoneMode Emergency/ E seleciono o KDZ
Depois escolho o arquivo KDZ e dou Lauch Software Uptade
Ta tudo certo, tenta sem executar o arquivo, msxml, eu nunca precisei dele, para instalar rom stock pelo kdz..

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

13/10/2013, 23:51:59 via App

Guilherme Augusto
O programa msxml nao e exe e sim um instalador
sim entendo cara, mas na minha atualização nem cheguei perto dele kk, abre o KDZ direto.. e tenta instala tua stock

— alterado em 13/10/2013, 23:52:27

Bruno Tallyson

Responder
  • Posts no fórum: 33

14/10/2013, 04:48:42 via Web

O meu está do mesmo jeito do amigo Guilherme Augusto, tudo até o erro e a forma que o KDZ age, já tentei de tudo e não da certo até mesmo tentei num pc com o windowns XP e nada :(

Responder
Conta desativada
  • Posts no fórum: 12 371

14/10/2013, 14:57:43 via Web

já viram no gerenciador de dispositivo do windows , se lá tem um LG MODEM VIRTUAL, se tiver, tem que desativar ele, esse aplicativo impede o kdz de funcionar.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Responder
  • Posts no fórum: 33

14/10/2013, 18:35:58 via Web

jefferson h.

EU já tinha desativado ele anteriormente e o erro persistiu, até mesmo tentei desinstalar mas toda vez que coloco o Celular no USB ele instala novamente :(

Responder
  • Posts no fórum: 33

22/10/2013, 01:46:35 via Web

Guilherme Augusto
Consegui resolver!

Guilherme Augusto, caro amigo como você conseguiu resolver o problema?
Estou a muito tempo tentando e nunca consegui, por favor diga como você conseguiu?
Agradeço,

Responder
  • Posts no fórum: 33

22/10/2013, 13:35:59 via Web

Guilherme Augusto
Simplesmente baixe o arquivo kdz da tailandia(o sinal do celular funciona normalmente) e simplesmente instalei do modo normal

Você tem o link do kdz da Tailândia mano ?

Responder
Conta desativada
  • Posts no fórum: 2 281

22/10/2013, 13:53:32 via Web

Cassiano Santos
Guilherme Augusto
Simplesmente baixe o arquivo kdz da tailandia(o sinal do celular funciona normalmente) e simplesmente instalei do modo normal

Você tem o link do kdz da Tailândia mano ?
aqui a rom
http://adf.ly/Ws4fK

Bruno Tallyson

Responder
  • Posts no fórum: 33

22/10/2013, 14:11:10 via Web

Bruno Thallyson
Cassiano Santos
Guilherme Augusto
Simplesmente baixe o arquivo kdz da tailandia(o sinal do celular funciona normalmente) e simplesmente instalei do modo normal

Você tem o link do kdz da Tailândia mano ?
aqui a rom
adf.ly/Ws4fK

Amigo Bruno,

No caso o nosso amigo Guilherme Augusto disse que ele usou o kdz da Tailândia para realizar o processo e não a rom brother, você tem o link do kdz da Tailândia por ai? já procurei e não encontrei o mesmo, se você tiver fico agradecido se postar o link,

Abraços,

Responder
Conta desativada
  • Posts no fórum: 2 281

22/10/2013, 14:26:46 via Web

Cassiano Santos
Bruno Thallyson
Cassiano Santos
Guilherme Augusto
Simplesmente baixe o arquivo kdz da tailandia(o sinal do celular funciona normalmente) e simplesmente instalei do modo normal

Você tem o link do kdz da Tailândia mano ?
aqui a rom
adf.ly/Ws4fK

Amigo Bruno,

No caso o nosso amigo Guilherme Augusto disse que ele usou o kdz da Tailândia para realizar o processo e não a rom brother, você tem o link do kdz da Tailândia por ai? já procurei e não encontrei o mesmo, se você tiver fico agradecido se postar o link,

Abraços,
amigo Cassiano kk, o kdz pelo o que eu sei, é o universal o mesmo. o que ele quis dizer é que baixou a rom KDZ DA TAILÂNDIA onde ele até disse que o sinal não muda, ou seja não é o programa que ele mudou, e sim a rom

Bruno Tallyson

Responder
  • Posts no fórum: 33

22/10/2013, 14:38:10 via Web

Bruno Thallyson
Cassiano Santos
Bruno Thallyson
Cassiano Santos
Guilherme Augusto
Simplesmente baixe o arquivo kdz da tailandia(o sinal do celular funciona normalmente) e simplesmente instalei do modo normal

Você tem o link do kdz da Tailândia mano ?
aqui a rom
adf.ly/Ws4fK

Amigo Bruno,

No caso o nosso amigo Guilherme Augusto disse que ele usou o kdz da Tailândia para realizar o processo e não a rom brother, você tem o link do kdz da Tailândia por ai? já procurei e não encontrei o mesmo, se você tiver fico agradecido se postar o link,

Abraços,
amigo Cassiano kk, o kdz pelo o que eu sei, é o universal o mesmo. o que ele quis dizer é que baixou a rom KDZ DA TAILÂNDIA onde ele até disse que o sinal não muda, ou seja não é o programa que ele mudou, e sim a rom

Blz então, vou executar o processo já já e posto o resultado, espero que dê certo cmg,

Valeu,

Responder
  • Posts no fórum: 33

22/10/2013, 18:04:30 via Web

Cassiano Santos
Bruno Thallyson
Cassiano Santos
Bruno Thallyson
Cassiano Santos
Guilherme Augusto
Simplesmente baixe o arquivo kdz da tailandia(o sinal do celular funciona normalmente) e simplesmente instalei do modo normal

Você tem o link do kdz da Tailândia mano ?
aqui a rom
adf.ly/Ws4fK

Amigo Bruno,

No caso o nosso amigo Guilherme Augusto disse que ele usou o kdz da Tailândia para realizar o processo e não a rom brother, você tem o link do kdz da Tailândia por ai? já procurei e não encontrei o mesmo, se você tiver fico agradecido se postar o link,

Abraços,
amigo Cassiano kk, o kdz pelo o que eu sei, é o universal o mesmo. o que ele quis dizer é que baixou a rom KDZ DA TAILÂNDIA onde ele até disse que o sinal não muda, ou seja não é o programa que ele mudou, e sim a rom

Blz então, vou executar o processo já já e posto o resultado, espero que dê certo cmg,

Valeu,

Bom tentei instalar a rom da Tailândia, e deu o seguinte erro,

[R&D Test Tools Log File]

12:55:37 : Launching SW update
12:55:37 : Unpacking KDZ
12:57:45 : KDZ file extraced
12:59:53 : Files were extracted.
12:59:53 : LGMobileDL Load.
12:59:53 : Port = -1
12:59:53 : Connecting to phone
13:00:01 : Check Phone mode = 1
13:00:13 : Phone type check.......
13:00:17 : LGMobileDL.DLL Loading....
13:00:17 : _SetAuthMark Fail
13:00:17 : AuthMark°¡ Á¤È®È÷ Phone¿¡ Write µÇÁö ¾Ê¾Ò½À´Ï´Ù!
13:00:17 : _SetAuthMark Fail
13:00:17 : LoadCDMAPhoneData() Error
13:00:18 : _DetachDLL Call
13:00:23 : _DetachDLL Call End
13:00:23 : Param : Path = C:\ProgramData\LGMOBILEAX\Phone\P714_OPEN_TH.dz
13:00:23 : Param : moduleDir =
13:00:23 : Param : waitTime = 0
13:00:23 : Param : UsbHighSpeed = 1
13:00:23 : Param : PhoneMode = 1
13:00:23 : Param : BinVersion = V10D_00_2
13:00:23 : Param : AuthMark = 0
13:00:23 : Call fn_StartUpgrade
13:00:29 : Smart : wParam = 2004, lParam = 5
13:00:32 : Smart : wParam = 2004, lParam = 6
13:01:04 : Smart : wParam = 2004, lParam = 7
13:01:06 : Smart : wParam = 2004, lParam = 8
13:01:38 : Smart : wParam = 2004, lParam = 9
13:01:40 : Smart : wParam = 2004, lParam = 10
13:02:13 : Smart : wParam = 2004, lParam = 11
13:02:15 : Smart : wParam = 2004, lParam = 12
13:02:47 : Smart : wParam = 2004, lParam = 13
13:02:49 : Smart : wParam = 2004, lParam = 14
13:03:21 : Smart : wParam = 100, lParam = 0
13:03:21 : Step : Upgrade Error error code = 0
13:03:21 : ResetStartInfo() Call
13:03:21 : _DetachDLL Call
13:03:26 : _DetachDLL Call End
13:03:26 : FreeLibrary Call
13:03:26 : FreeLibrary Call End
13:03:26 : ResetStartInfo() Call End
13:03:26 : Smart : wParam = 100, lParam = 64
13:03:26 : Step : Upgrade Error error code = 64
13:03:26 : ResetStartInfo() Call
13:03:26 : ResetStartInfo() Call End
13:03:26 : ===FINISHED===
13:03:29 : OnModelDllMsg(OnMsgFromModelDll3GQCT_PDA) delete m_pLGCyonUpdate
13:03:29 : OnModelDllMsg(OnMsgFromModelDll3GQCT_PDA) delete m_pLGCyonUpdate


O que poderia ser?

Responder
Conta desativada
  • Posts no fórum: 2 281

22/10/2013, 18:17:24 via App

Cassiano Santos
Cassiano Santos
Bruno Thallyson
Cassiano Santos
Bruno Thallyson
Cassiano Santos
Guilherme Augusto
Simplesmente baixe o arquivo kdz da tailandia(o sinal do celular funciona normalmente) e simplesmente instalei do modo normal

Você tem o link do kdz da Tailândia mano ?
aqui a rom
adf.ly/Ws4fK

Amigo Bruno,

No caso o nosso amigo Guilherme Augusto disse que ele usou o kdz da Tailândia para realizar o processo e não a rom brother, você tem o link do kdz da Tailândia por ai? já procurei e não encontrei o mesmo, se você tiver fico agradecido se postar o link,

Abraços,
amigo Cassiano kk, o kdz pelo o que eu sei, é o universal o mesmo. o que ele quis dizer é que baixou a rom KDZ DA TAILÂNDIA onde ele até disse que o sinal não muda, ou seja não é o programa que ele mudou, e sim a rom

Blz então, vou executar o processo já já e posto o resultado, espero que dê certo cmg,

Valeu,

Bom tentei instalar a rom da Tailândia, e deu o seguinte erro,

[R&D Test Tools Log File]

12:55:37 : Launching SW update
12:55:37 : Unpacking KDZ
12:57:45 : KDZ file extraced
12:59:53 : Files were extracted.
12:59:53 : LGMobileDL Load.
12:59:53 : Port = -1
12:59:53 : Connecting to phone
13:00:01 : Check Phone mode = 1
13:00:13 : Phone type check.......
13:00:17 : LGMobileDL.DLL Loading....
13:00:17 : _SetAuthMark Fail
13:00:17 : AuthMark°¡ Á¤È®È÷ Phone¿¡ Write µÇÁö ¾Ê¾Ò½À´Ï´Ù!
13:00:17 : _SetAuthMark Fail
13:00:17 : LoadCDMAPhoneData() Error
13:00:18 : _DetachDLL Call
13:00:23 : _DetachDLL Call End
13:00:23 : Param : Path = C:\ProgramData\LGMOBILEAX\Phone\P714_OPEN_TH.dz
13:00:23 : Param : moduleDir =
13:00:23 : Param : waitTime = 0
13:00:23 : Param : UsbHighSpeed = 1
13:00:23 : Param : PhoneMode = 1
13:00:23 : Param : BinVersion = V10D_00_2
13:00:23 : Param : AuthMark = 0
13:00:23 : Call fn_StartUpgrade
13:00:29 : Smart : wParam = 2004, lParam = 5
13:00:32 : Smart : wParam = 2004, lParam = 6
13:01:04 : Smart : wParam = 2004, lParam = 7
13:01:06 : Smart : wParam = 2004, lParam = 8
13:01:38 : Smart : wParam = 2004, lParam = 9
13:01:40 : Smart : wParam = 2004, lParam = 10
13:02:13 : Smart : wParam = 2004, lParam = 11
13:02:15 : Smart : wParam = 2004, lParam = 12
13:02:47 : Smart : wParam = 2004, lParam = 13
13:02:49 : Smart : wParam = 2004, lParam = 14
13:03:21 : Smart : wParam = 100, lParam = 0
13:03:21 : Step : Upgrade Error error code = 0
13:03:21 : ResetStartInfo() Call
13:03:21 : _DetachDLL Call
13:03:26 : _DetachDLL Call End
13:03:26 : FreeLibrary Call
13:03:26 : FreeLibrary Call End
13:03:26 : ResetStartInfo() Call End
13:03:26 : Smart : wParam = 100, lParam = 64
13:03:26 : Step : Upgrade Error error code = 64
13:03:26 : ResetStartInfo() Call
13:03:26 : ResetStartInfo() Call End
13:03:26 : ===FINISHED===
13:03:29 : OnModelDllMsg(OnMsgFromModelDll3GQCT_PDA) delete m_pLGCyonUpdate
13:03:29 : OnModelDllMsg(OnMsgFromModelDll3GQCT_PDA) delete m_pLGCyonUpdate


O que poderia ser?
não deu certo, você colocou as opções 3GQCT E EMERGENCY no kdz, cara você deve tá fazendo algo errado

Bruno Tallyson

Responder
  • Posts no fórum: 52

27/10/2013, 16:46:21 via Web

Pro meu celular com a rom da tailandia pego sinal certinho!
So estou tendo problemas com o root
CHIP Oi
Nao sei se os outros estao funcionando

Responder
Conta desativada
  • Posts no fórum: 2 281

27/10/2013, 16:51:25 via Web

Guilherme Augusto
To com todos os driver instalados
E sim estou
eu acho!
tenta com o phone mode em diag

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 2 281

29/10/2013, 23:00:47 via Web

Guilherme Augusto
Como faz pra pegar em modo Diag?
lá na opção PHONE MODE que coloca EMERGENCY
basta colocar DIAG em vez de EMERGENCY

Bruno Tallyson

Responder
  • Posts no fórum: 52

29/10/2013, 23:08:06 via Web

Agora esta dando este problema

[R&D Test Tools Log File]

19:50:32 : Launching SW update
19:50:32 : Unpacking KDZ
19:51:37 : KDZ file extraced
19:52:25 : Files were extracted.
19:52:25 : LGMobileDL Load.
19:52:25 : Port = -1
19:52:26 : Connecting to phone
19:52:40 : Check Phone mode = 2
19:52:40 : Phone type check.......
19:52:41 : LGMobileDL.DLL Loading....
19:52:41 : _SetAuthMark Fail
19:52:41 : _SetAuthMark Ok : wAuthMark(65535)
19:52:41 : BinPath is a empty!!
19:52:41 : LoadLibrary Error(126)
19:52:44 : ===FINISHED===
Sabe resolver?

Responder
Conta desativada
  • Posts no fórum: 2 281

29/10/2013, 23:12:08 via Web

Guilherme Augusto
Agora esta dando este problema

[R&D Test Tools Log File]

19:50:32 : Launching SW update
19:50:32 : Unpacking KDZ
19:51:37 : KDZ file extraced
19:52:25 : Files were extracted.
19:52:25 : LGMobileDL Load.
19:52:25 : Port = -1
19:52:26 : Connecting to phone
19:52:40 : Check Phone mode = 2
19:52:40 : Phone type check.......
19:52:41 : LGMobileDL.DLL Loading....
19:52:41 : _SetAuthMark Fail
19:52:41 : _SetAuthMark Ok : wAuthMark(65535)
19:52:41 : BinPath is a empty!!
19:52:41 : LoadLibrary Error(126)
19:52:44 : ===FINISHED===
Sabe resolver?
deve ser por causa do diag, quando você tenta instalar normal, com as opções corretas, aparece o que?

Bruno Tallyson

Responder
  • Posts no fórum: 52

29/10/2013, 23:13:59 via Web

Simplesmente a mesma coisa
[R&D Test Tools Log File]

19:50:32 : Launching SW update
19:50:32 : Unpacking KDZ
19:51:37 : KDZ file extraced
19:52:25 : Files were extracted.
19:52:25 : LGMobileDL Load.
19:52:25 : Port = -1
19:52:26 : Connecting to phone
19:52:40 : Check Phone mode = 2
19:52:40 : Phone type check.......
19:52:41 : LGMobileDL.DLL Loading....
19:52:41 : _SetAuthMark Fail
19:52:41 : _SetAuthMark Ok : wAuthMark(65535)
19:52:41 : BinPath is a empty!!
19:52:41 : LoadLibrary Error(126)
19:52:44 : ===FINISHED===

Responder
Conta desativada
  • Posts no fórum: 2 281

29/10/2013, 23:19:49 via Web

Guilherme Augusto
Simplesmente a mesma coisa
[R&D Test Tools Log File]

19:50:32 : Launching SW update
19:50:32 : Unpacking KDZ
19:51:37 : KDZ file extraced
19:52:25 : Files were extracted.
19:52:25 : LGMobileDL Load.
19:52:25 : Port = -1
19:52:26 : Connecting to phone
19:52:40 : Check Phone mode = 2
19:52:40 : Phone type check.......
19:52:41 : LGMobileDL.DLL Loading....
19:52:41 : _SetAuthMark Fail
19:52:41 : _SetAuthMark Ok : wAuthMark(65535)
19:52:41 : BinPath is a empty!!
19:52:41 : LoadLibrary Error(126)
19:52:44 : ===FINISHED===
tem algo errado ai kk, nunca vi esse erro

Bruno Tallyson

Responder
  • Posts no fórum: 10

17/12/2013, 10:27:02 via Web

Alguem ai.... Tenho um LG L7ii P714, mais eu instalei uma room nele
e o cel nao quer mais ligar esta travado na tela do Lg nao sai mais
Ja deixei ele um tempo ligado para ver se volta mais nada
O que faço????????

Responder