Samsung Galaxy S2 Lite — [TUTORIAL] DE INSTALAÇÃO [ROM] Carbono Kitkat 4.4.2

  • Respostas:97
  • AbertoStickySem resposta
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 17:42:27 via Web

EDITADO

— alterado em 27/07/2014, 02:22:47

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 17:47:00 via App

EDITADO

— alterado em 27/07/2014, 02:23:08

Motorola Moto G XT1033

Responder
  • Posts no fórum: 652

07/02/2014, 18:16:21 via App

posso instala-la pelo dual boot??

— alterado em 07/02/2014, 18:16:42

O verdadeiro sábio, é aquele que se coloca na posição de eterno aprendiz.
.........................................................................................................

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 18:24:48 via App

igor bertelli
posso instala-la pelo dual boot??
Olá, não testei amigo, creio que funciona perfeitamente, caso queira testar e nos dizer. :D

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 18:24:50 via App

igor bertelli
posso instala-la pelo dual boot??
Olá, não testei amigo, creio que funciona perfeitamente, caso queira testar e nos dizer. :)

— alterado em 07/02/2014, 18:25:08

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 344

07/02/2014, 18:26:30 via Web

Posso criar um outro topico igual pra essa rom???? kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

LG G2 D805 | ROM CLOUDY G3 V2.1

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 18:27:11 via App

Charles Augusto
Posso criar um outro topico igual pra essa rom???? kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk
Kkkkkkkkkkkkk

Motorola Moto G XT1033

Responder
  • Posts no fórum: 652

07/02/2014, 18:28:21 via App

KBÇA
igor bertelli
posso instala-la pelo dual boot??
Olá, não testei amigo, creio que funciona perfeitamente, caso queira testar e nos dizer. :)
vou testar e depois posto o resultado

O verdadeiro sábio, é aquele que se coloca na posição de eterno aprendiz.
.........................................................................................................

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 18:33:40 via App

igor bertelli
KBÇA
igor bertelli
posso instala-la pelo dual boot??
Olá, não testei amigo, creio que funciona perfeitamente, caso queira testar e nos dizer. :)
vou testar e depois posto o resultado
Ok :grin:

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 22:58:20 via Web

Maycon Rodrigues
Posso instalar ela sobre CM11 Maclaw?
Sim, faça como diz no tutorial, todos os wipes e formats :D

Motorola Moto G XT1033

Responder
  • Posts no fórum: 15

07/02/2014, 23:00:52 via App

KBÇA
Maycon Rodrigues
Posso instalar ela sobre CM11 Maclaw?
Sim, faça como diz no tutorial, todos os wipes e formats :D
Ok, obrigado

Responder
  • Posts no fórum: 75

07/02/2014, 23:14:06 via Web

Meu a Rom pra mim ta perfeita usando a 2 horas, muito lisa , BUG do wifi ? nem pensar !

muito boa mesmo, vlw cara por essa ROM.

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 23:18:27 via App

Joelson Pereira
Meu a Rom pra mim ta perfeita usando a 2 horas, muito lisa , BUG do wifi ? nem pensar !

muito boa mesmo, vlw cara por essa ROM.
Valew, comigo ficou boa tb :)

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

07/02/2014, 23:35:57 via App

Maycon Rodrigues
Esta muito boa mesmo sem Bugs! Parabéns.
Obrigado :grin:

Motorola Moto G XT1033

Responder
  • Posts no fórum: 170

08/02/2014, 02:51:39 via Web

KBÇA
Maycon Rodrigues
Esta muito boa mesmo sem Bugs! Parabéns.
Obrigado :grin:


Kbça, a rom aparentemente está muito boa, mas infelizmente no primeiro boot ja deu problema com o wifi, esse bug chato...estou usando a rom do uruguai,

Responder
Conta desativada
  • Posts no fórum: 1 416

08/02/2014, 03:08:22 via App

Renato Pedrassoli
KBÇA
Maycon Rodrigues
Esta muito boa mesmo sem Bugs! Parabéns.
Obrigado :grin:


Kbça, a rom aparentemente está muito boa, mas infelizmente no primeiro boot ja deu problema com o wifi, esse bug chato...estou usando a rom do uruguai,
Bom, reinicia e faz wipe cache /dalvik deve resolver, lembrando que pra ficar boa tem que zerar (full wipe mesmo) Na instalação :)

— alterado em 08/02/2014, 03:08:47

Motorola Moto G XT1033

Responder
  • Posts no fórum: 4

08/02/2014, 07:09:06 via App

igor bertelli
KBÇA
igor bertelli
posso instalai-la pelo dual boot??
Olá, não testei amigo, creio que funciona perfeitamente, caso queira testar e nos dizer. :)
vou testar e depois posto o resultado
posso fazer o procedimento no galaxy note 3?

Responder
Conta desativada
  • Posts no fórum: 1 416

08/02/2014, 10:48:02 via App

Leandro Moreira
igor bertelli
KBÇA
igor bertelli
posso instalai-la pelo dual boot??
Olá, não testei amigo, creio que funciona perfeitamente, caso queira testar e nos dizer. :)
vou testar e depois posto o resultado
posso fazer o procedimento no galaxy note 3?
Não, isso é para o Galaxy S2 lite ;D

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

08/02/2014, 13:07:19 via App

Joelson Pereira
Que triste cara, voltou o Bug do wifi nessa ROm =\..
Hum, qual sua BaseBand?

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

08/02/2014, 13:17:30 via App

Joelson Pereira
LPH Argentina..
Tenta fazer os wipes e reinstala a rom mais Gapps, se não resolver, vou esperar pra ver se mais alguém acusa esse bug, aí lanço uma atualização para tentar corrigir :D

Motorola Moto G XT1033

Responder
  • Posts no fórum: 15

08/02/2014, 13:39:21 via App

A minha Base e a mesma e não tô com problemas no wifi, tô testando várias rom agora que aprendi como que troca rsrsr

Responder
Conta desativada
  • Posts no fórum: 1 416

08/02/2014, 13:52:19 via App

:D:D:D

Motorola Moto G XT1033

Responder
  • Posts no fórum: 127

08/02/2014, 14:18:06 via Web

ESSE FORUM VIROU BAGUNÇA !!!!!!!!!!!!!!!!!!!!!!!!!!!

KD OS MODERADORES PARA TOMAR UMA PROVIDENCIA ???????

— alterado em 08/02/2014, 14:18:40

Responder
  • Posts no fórum: 75

08/02/2014, 14:44:12 via Web

reinstalei tudo de novo, e o bug continua , a rom me deixou iludido apenas por algumas horas. =\




cara vcs tem um caso , ai um terminou terminou o namoro e foi viver com outro , ai tem um revoltado que não suporta a separação.

kkkkkkkkkkkkk

Responder
Conta desativada
  • Posts no fórum: 2 281

08/02/2014, 17:37:18 via App

esse fórum está uma desordem mesmo, e a partir de amanhã isso vai mudar, não vou tolerar mais nenhum falta de respeito, ou reclamações, de usuários aqui que não preciso citar nomes, se a administração não tomar decisões, isso vai virar uma bagunça.!!!

Bruno Tallyson

Responder
Conta desativada
  • Posts no fórum: 1 416

08/02/2014, 19:24:51 via App

Bruno Thallyson
esse fórum está uma desordem mesmo, e a partir de amanhã isso vai mudar, não vou tolerar mais nenhum falta de respeito, ou reclamações, de usuários aqui que não preciso citar nomes, se a administração não tomar decisões, isso vai virar uma bagunça.!!!
Obrigado pela limpeza no tópico. :D

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 2 281

08/02/2014, 19:27:10 via App

KBÇA
Bruno Thallyson
esse fórum está uma desordem mesmo, e a partir de amanhã isso vai mudar, não vou tolerar mais nenhum falta de respeito, ou reclamações, de usuários aqui que não preciso citar nomes, se a administração não tomar decisões, isso vai virar uma bagunça.!!!
Obrigado pela limpeza no tópico. :D
acho que agora esse fórum volta ao normal.

Bruno Tallyson

Conta desativada

Responder
  • Posts no fórum: 2 741

08/02/2014, 20:07:03 via Web

Epa , migrando agora , tô com a Carbon 4.3 e tá perfeita , vamos ver essa né kk , obrigado pelo up

@Edit: Supersu precisa instalar o zip , eu instalei o da Omni , mover apps pro sd não tá pegando e o seu tutorial de consertar , sempre que reiniciar o celular , todos os apps somem , e o bug do wifi persiste , tentei várias basebands e ainda continua bugando D:

— alterado em 08/02/2014, 22:34:58

Responder
  • Posts no fórum: 4

09/02/2014, 15:45:57 via Web

Instalei a rom, deu tudo certo, porem estou com um bug, o som trava em jogos, em todos eles, isso tem algo a ver com a rom?

Responder
  • Posts no fórum: 2 741

09/02/2014, 18:17:48 via Web

Levy Ferreira
Instalei a rom, deu tudo certo, porem estou com um bug, o som trava em jogos, em todos eles, isso tem algo a ver com a rom?
Aqui também foi assim , isso é um bugzinho da rom , mas nada que incomode kk

Responder
Conta desativada
  • Posts no fórum: 1 416

09/02/2014, 18:34:40 via Web

- marcosmaiacv
Levy Ferreira
Instalei a rom, deu tudo certo, porem estou com um bug, o som trava em jogos, em todos eles, isso tem algo a ver com a rom?
Aqui também foi assim , isso é um bugzinho da rom , mas nada que incomode kk
pois é, essa rom aqui ainda ta até boa, tinha um outra rom ai que vou te falar viu, cheia de bug, som, brilho automatico, wifi, kkkkk mais estou vendo se da pra corrigir ela ainda :D

Motorola Moto G XT1033

Responder
  • Posts no fórum: 2 741

09/02/2014, 18:39:22 via Web

KBÇA
- marcosmaiacv
Levy Ferreira
Instalei a rom, deu tudo certo, porem estou com um bug, o som trava em jogos, em todos eles, isso tem algo a ver com a rom?
Aqui também foi assim , isso é um bugzinho da rom , mas nada que incomode kk
pois é, essa rom aqui ainda ta até boa, tinha um outra rom ai que vou te falar viu, cheia de bug, som, brilho automatico, wifi, kkkkk mais estou vendo se da pra corrigir ela ainda :D
Pra quem quer uma rom boa , recomendo a Carbon descontinuada build 7 , só usar a baseband LQ4 , que não tem bug do wifi rs

Joaog18_Return

Responder
Conta desativada
  • Posts no fórum: 1 416

09/02/2014, 18:47:44 via Web

- marcosmaiacv
KBÇA
- marcosmaiacv
Levy Ferreira
Instalei a rom, deu tudo certo, porem estou com um bug, o som trava em jogos, em todos eles, isso tem algo a ver com a rom?
Aqui também foi assim , isso é um bugzinho da rom , mas nada que incomode kk
pois é, essa rom aqui ainda ta até boa, tinha um outra rom ai que vou te falar viu, cheia de bug, som, brilho automatico, wifi, kkkkk mais estou vendo se da pra corrigir ela ainda :D
Pra quem quer uma rom boa , recomendo a Carbon descontinuada build 7 , só usar a baseband LQ4 , que não tem bug do wifi rs
é nada, e toda bugada tb, esse negocio de ter que mudar a base a furada...

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

09/02/2014, 20:39:40 via App

- marcosmaiacv
Pior que não , também pensava isso , mas a Build 7 da outra carbon tá mais estável que essa , com a LQ4 aqui só bugou dps de religar o wifi 3 vezes :D
Essa o a base LPH não tive bugs, heheh se a 7 e tão boa Pq lançaram mais 2? Hahah

Motorola Moto G XT1033

Responder
  • Posts no fórum: 2 741

09/02/2014, 20:56:48 via Web

KBÇA
- marcosmaiacv
Pior que não , também pensava isso , mas a Build 7 da outra carbon tá mais estável que essa , com a LQ4 aqui só bugou dps de religar o wifi 3 vezes :D
Essa o a base LPH não tive bugs, heheh se a 7 e tão boa Pq lançaram mais 2? Hahah
Também não sei rsrs , mas eu gostei da Build 7 , pq não tem bug de mover apps pro sd , eu testei as outras 2 builds , e gostei mais da 7 , mas aí vai por questão de escolha u_u

— alterado em 10/02/2014, 00:58:02

Responder
Conta desativada
  • Posts no fórum: 1 416

09/02/2014, 22:24:54 via App

Emerson
Posso instalar em cima da Cyanogenmod 10.2? ou tem que estar com a Jelly Bean?
Pode, faz todos wipes :D

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

10/02/2014, 12:14:46 via App

Aline Florenzano Penha
Tem algum outro site pra eu baixar essa mesma ROM? Pelo 4shared não consigo. :(
Não tem :( tenta em outro navegador :D

Motorola Moto G XT1033

Responder
Conta desativada
  • Posts no fórum: 1 416

11/02/2014, 00:21:52 via Web

Pessoal, disponibilizei um MOD de câmera na primeira Pagina, muito bom tem varias funções muito legais :grin::grin::grin:

— alterado em 11/02/2014, 00:22:17

Motorola Moto G XT1033

Responder
  • Posts no fórum: 170

11/02/2014, 00:42:57 via Web

Kbeça, como faz para colocar navbar? lembro que tinha um topico que o Paulo criou que ensinava fazer pelo editor de script no root explorer. não estou encontrando esse forum.

Responder
  • Posts no fórum: 5

11/02/2014, 01:12:53 via Web

Amigo , to com o problema do aplicativos da Playstore não instala pooorq fala que não da pelo SD ou USB , da uma ajudinha sobre root Explorer

Responder
Conta desativada
  • Posts no fórum: 1 416

11/02/2014, 01:19:23 via Web

Renato Pedrassoli
Kbeça, como faz para colocar navbar? lembro que tinha um topico que o Paulo criou que ensinava fazer pelo editor de script no root explorer. não estou encontrando esse forum.
Se não me engano adiciona essa linha no Build.prop
1qmenu.hw.maikeys=0

:grin::grin:

Motorola Moto G XT1033

Responder