ASUS Zenfone 5 — Problemas com travamentos e bateria.

  • Respostas:6
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

24/09/2015, 13:08:57 via Web

Olá bom dia,

Alguém pode me ajudar?

Eu tenho o Zen 5 com a última configuração do L V3.23.40.60 e de um tempo pra cá mais ou menos 3 semanas quando ele chega em 50% de bateria qualquer coisa que Eu venha fazer com ele, tipo tirar fotos, navegar na internet ele trava e é necessário desligar segurando o botão por mais de 5 segundos até ele desligar e quando ligo novamente aparece o símbolo da bateria descarregada. Então Eu coloco pra carregar e ligo com o aparelho carregando e quando isso ocorre a bateria está em 33% mais ou menos e volta a travar umas 3 vezes. Já cheguei a dar o Hard Reset, Wipe Cache, já fiz o Downgrade para o Kk e fiz o Wipe Cache novamente. No Kk tive problemas com bateria que estava descarregando muito rápido. Agora voltei para o L e que continua travando quando passa da metade da bateria. Ontem dia 23/09 a bateria estava 77 % e comecei a usar da mesma forma que sempre uso, E-Mails, Facebook, Whatsapp, Navegar por sites, Não faço nada além disso e depois de uns 15 minutos nem isso a bateria já estava em 66% e depois travou e tive que desligar e ao desligar a mesma coisa que descrevi acima. Não sei mais o que fazer. Obrigado.

Responder
  • Posts no fórum: 682

25/09/2015, 03:03:09 via Web

Maximilian Zocolotti

Olá bom dia,

Alguém pode me ajudar?

Eu tenho o Zen 5 com a última configuração do L V3.23.40.60 e de um tempo pra cá mais ou menos 3 semanas quando ele chega em 50% de bateria qualquer coisa que Eu venha fazer com ele, tipo tirar fotos, navegar na internet ele trava e é necessário desligar segurando o botão por mais de 5 segundos até ele desligar e quando ligo novamente aparece o símbolo da bateria descarregada. Então Eu coloco pra carregar e ligo com o aparelho carregando e quando isso ocorre a bateria está em 33% mais ou menos e volta a travar umas 3 vezes. Já cheguei a dar o Hard Reset, Wipe Cache, já fiz o Downgrade para o Kk e fiz o Wipe Cache novamente. No Kk tive problemas com bateria que estava descarregando muito rápido. Agora voltei para o L e que continua travando quando passa da metade da bateria. Ontem dia 23/09 a bateria estava 77 % e comecei a usar da mesma forma que sempre uso, E-Mails, Facebook, Whatsapp, Navegar por sites, Não faço nada além disso e depois de uns 15 minutos nem isso a bateria já estava em 66% e depois travou e tive que desligar e ao desligar a mesma coisa que descrevi acima. Não sei mais o que fazer. Obrigado.

Se estiver na garantia,acione a autorizada,pois e evidente que ha algo de errado com o dispositivo.
Se não estiver,faça a restauração quantas vezes for necessário até ficar estável.Usa SD?Verifique se o mesmo esta em boas condições.Ele sofreu quedas?Pode haver danos irreparáveis..E isso,boa sorte e um abraço.

Responder
  • Posts no fórum: 13

27/09/2015, 02:04:57 via App

Tenho os mesmos problemas cara, seu aparelho tem root? Tô pensando em desfazer meu root e acionar a garantia

Responder
  • Posts no fórum: 7

06/10/2015, 01:10:19 via Web

Douglas Xavier

Maximilian Zocolotti

Olá bom dia,

Alguém pode me ajudar?

Eu tenho o Zen 5 com a última configuração do L V3.23.40.60 e de um tempo pra cá mais ou menos 3 semanas quando ele chega em 50% de bateria qualquer coisa que Eu venha fazer com ele, tipo tirar fotos, navegar na internet ele trava e é necessário desligar segurando o botão por mais de 5 segundos até ele desligar e quando ligo novamente aparece o símbolo da bateria descarregada. Então Eu coloco pra carregar e ligo com o aparelho carregando e quando isso ocorre a bateria está em 33% mais ou menos e volta a travar umas 3 vezes. Já cheguei a dar o Hard Reset, Wipe Cache, já fiz o Downgrade para o Kk e fiz o Wipe Cache novamente. No Kk tive problemas com bateria que estava descarregando muito rápido. Agora voltei para o L e que continua travando quando passa da metade da bateria. Ontem dia 23/09 a bateria estava 77 % e comecei a usar da mesma forma que sempre uso, E-Mails, Facebook, Whatsapp, Navegar por sites, Não faço nada além disso e depois de uns 15 minutos nem isso a bateria já estava em 66% e depois travou e tive que desligar e ao desligar a mesma coisa que descrevi acima. Não sei mais o que fazer. Obrigado.

Se estiver na garantia,acione a autorizada,pois e evidente que ha algo de errado com o dispositivo.
Se não estiver,faça a restauração quantas vezes for necessário até ficar estável.Usa SD?Verifique se o mesmo esta em boas condições.Ele sofreu quedas?Pode haver danos irreparáveis..E isso,boa sorte e um abraço.

ou cara vou salvar todos vcs tambem esta com isso mais agr nn porque veja isso image

— alterado em 06/10/2015, 01:23:31

Responder
  • Posts no fórum: 682

06/10/2015, 22:27:32 via Web

Renan Sachetto

Douglas Xavier

Maximilian Zocolotti

Olá bom dia,

Alguém pode me ajudar?

Eu tenho o Zen 5 com a última configuração do L V3.23.40.60 e de um tempo pra cá mais ou menos 3 semanas quando ele chega em 50% de bateria qualquer coisa que Eu venha fazer com ele, tipo tirar fotos, navegar na internet ele trava e é necessário desligar segurando o botão por mais de 5 segundos até ele desligar e quando ligo novamente aparece o símbolo da bateria descarregada. Então Eu coloco pra carregar e ligo com o aparelho carregando e quando isso ocorre a bateria está em 33% mais ou menos e volta a travar umas 3 vezes. Já cheguei a dar o Hard Reset, Wipe Cache, já fiz o Downgrade para o Kk e fiz o Wipe Cache novamente. No Kk tive problemas com bateria que estava descarregando muito rápido. Agora voltei para o L e que continua travando quando passa da metade da bateria. Ontem dia 23/09 a bateria estava 77 % e comecei a usar da mesma forma que sempre uso, E-Mails, Facebook, Whatsapp, Navegar por sites, Não faço nada além disso e depois de uns 15 minutos nem isso a bateria já estava em 66% e depois travou e tive que desligar e ao desligar a mesma coisa que descrevi acima. Não sei mais o que fazer. Obrigado.

Se estiver na garantia,acione a autorizada,pois e evidente que ha algo de errado com o dispositivo.
Se não estiver,faça a restauração quantas vezes for necessário até ficar estável.Usa SD?Verifique se o mesmo esta em boas condições.Ele sofreu quedas?Pode haver danos irreparáveis..E isso,boa sorte e um abraço.

ou cara vou salvar todos vcs tambem esta com isso mais agr nn porque veja isso ![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7145676/image/site-1444087398813.png

Eu vi o vídeo,os app's fazem o desempenho do Asus cair,em detrimento de autonomia aumentar,mas deve ter Root,além de baixar drasticamente o clock do SoC,um colega meu que trabalha ma área me disse em uma discussão que ,mudanças como estas podem danificar seriamente o diapositivo,então use por sua conta e risco,na minha opinião,não vale.
Aliás,quem fez o vídeo merece estudar mais,para conseguir se expressar melhor..

Responder
  • Posts no fórum: 1

06/10/2017, 18:53:29 via Web

Estava com esse problema, mas no meu caso o aparelho ja esta com 2 anos, resolvi trocar a bateria. (a vida util dela é mais curta do que aparelhos mais populares)

Se não for o seu caso, tente calibrar a bateria e/ou dar um reset nela (esse vc tem que abrir o aparelho).

Ambos tem video tutorial no YT... a Calibragem resolveu o meu problema por um bom tempo.

Responder