Motorola Moto G — MOTO G > REDE CELULAR NÃO DISPONÍVEL ,,

  • Respostas:49
  • AbertoNão stickySem resposta
  • Posts no fórum: 5

29/09/2015, 00:31:59 via Web

Ola,
Tenho um Moto G ( xt1033 ) ,, depois que atualizei o mesmo para android 5.1 , os CHIP Tim e Claro não funcionam mais, O chip da tim entra na rede ( Tim Brasil ) , o 3G( internet do chip ) pega perfeitamente mais quando tento fazer uma ligaçao da o seguinte erro image

REDE CELULAR NAO DISPONIVEL .

Já tentei de tudo,
Discagem fixa
Selecionar Rede Automático, Manual..
Trocar as posiçoes do chip.
Hard Reset,

image

o celular pega o Chip da OI perfeitamente ,,, ja tentei colocar os Chip em outros celulares pegaram perfeitamente ,,,

agradeço infinitamente se me derem uma soluçao ,,, estou correndo atras do mesmo a muito tempo ,,obrigado !!

Responder
  • Posts no fórum: 1 095

29/09/2015, 01:30:35 via App

Augusto Alef

Augusto Alef

o mesmo nao recebe ligaçao
nao recebe SMS

![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7140154/image/uploadedImage1443479861846.png

Restaura, mas faz isso pelas configurações, não pelo recovery.

Responder
  • Posts no fórum: 5

29/09/2015, 14:04:06 via Web

ronaldo ramos

Augusto Alef

Augusto Alef

o mesmo nao recebe ligaçao
nao recebe SMS

![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7140154/image/uploadedImage1443479861846.png

Restaura, mas faz isso pelas configurações, não pelo recovery.

Já fiz isso .. :(

Responder
  • Posts no fórum: 1 095

29/09/2015, 18:40:53 via App

Augusto Alef

ronaldo ramos

Augusto Alef

Augusto Alef

o mesmo nao recebe ligaçao
nao recebe SMS

![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7140154/image/uploadedImage1443479861846.png

Restaura, mas faz isso pelas configurações, não pelo recovery.

Já fiz isso .. :(

No adb tem que dá flash em dois comandos, mas esqueci, mas parece que são 'erase modem st1 e erase modem st2.

— alterado em 29/09/2015, 18:41:55

Responder
  • Posts no fórum: 1

29/11/2015, 01:13:37 via Web

Augusto tudo bem? Eu tive o mesmo problema e acabei tendo como base a sua pergunta, até pq quase não se fala sobre este problema,mas eu por um acaso entrei em aplicativos e fui nos APLICATIVOS TELEFONE e no MENSAGENS e ao clicar neles "forcei a parada" deles e o no meu caso voltou a pegar.

Eliana PioAugusto Alef

Responder
  • Posts no fórum: 5

29/11/2015, 01:23:33 via Web

Krlllll veiii, mais de 3 meses sem pegar nada , você salvou minha vida , voltou a funcionar normalmente .... Agradeço .... Parabéns muito obrigado .... (laughing)(*)

Responder
  • Posts no fórum: 4

05/12/2015, 15:45:30 via Web

PELO AMOR DE DEUS!! ME AJUDAA ESTOU PRECISAMENTE COM O MESMO PROLEMA! QUAL FOI O CAMINHO UTILIZADO ATÉ O "FORÇAR PARADA" ? TIPO: Configurar>Aplicativos> e depois aonde eu vou??? como vcs solucionaram??? me ajudeeeem!

Responder
Conta desativada
  • Posts no fórum: 1 219

05/12/2015, 16:26:30 via Web

Gabriel Waschburger

PELO AMOR DE DEUS!! ME AJUDAA ESTOU PRECISAMENTE COM O MESMO PROLEMA! QUAL FOI O CAMINHO UTILIZADO ATÉ O "FORÇAR PARADA" ? TIPO: Configurar>Aplicativos> e depois aonde eu vou??? como vcs solucionaram??? me ajudeeeem!

ue Config >aplicativos > todos > telefone vai ter la a opçao força parada

Te ajudei? agradeça clicando no obrigado :D

meus aparelhos atuais

📱Smartphone: Samsung Galaxy J5 2015
🌍ROM: Samsnung xperience
🎯 Versão do Android: 7.1.2

📱Smartphone: Zenfone 3 max
🌍ROM: Stock asus
🎯 Versão do Android: 8.1.0

📱Smartphone: Moto G ( XT1033)
🌍ROM: Lineage 15
🎯 Versão do Android: 8.1.1

📱Smartphone: Iphone SE
🌍ROM: Stock Apple
🎯 Versão do IOS : 11.3 Beta

kovpas

Responder
  • Posts no fórum: 4

05/12/2015, 22:33:33 via Web

"Forçar parada" do APP telefone e do APP mensagens! Depois disso o que eu faço? Se for só ligar para outras pessoas mandar msgs não funcionou! Tem mais alguma coisa além disso pra fazer?!

Responder
  • Posts no fórum: 1 095

05/12/2015, 22:49:03 via App

Gabriel Waschburger

"Forçar parada" do APP telefone e do APP mensagens! Depois disso o que eu faço? Se for só ligar para outras pessoas mandar msgs não funcionou! Tem mais alguma coisa além disso pra fazer?!

Limpa os dados dessas aplicações, depois força a parada, aí reinicia pra ver se resolve.

Responder
  • Posts no fórum: 4

06/12/2015, 16:38:18 via Web

Bom, infelizmente pra mim, no caso do meu Moto G 2°geração, não funcionou! Segui exatamente o que tinha que fazer e não deu certo.. Enfim.. Se alguém souber de alguma coisa a mais pra me ajudar e ajudar talvez outras pessoas que estejam nessa situação, por favor postem alguma coisa aqui!

Responder
Conta desativada
  • Posts no fórum: 1 219

06/12/2015, 16:54:06 via Web

Gabriel Waschburger

Bom, infelizmente pra mim, no caso do meu Moto G 2°geração, não funcionou! Segui exatamente o que tinha que fazer e não deu certo.. Enfim.. Se alguém souber de alguma coisa a mais pra me ajudar e ajudar talvez outras pessoas que estejam nessa situação, por favor postem alguma coisa aqui!

Tentar limpa os dados e forçar parada do discador , e tenta o seguinte poem em modo aviao tenta liga ele vai da erro dai vc tira do modo aviao e tenta liga pra ve

Te ajudei? agradeça clicando no obrigado :D

meus aparelhos atuais

📱Smartphone: Samsung Galaxy J5 2015
🌍ROM: Samsnung xperience
🎯 Versão do Android: 7.1.2

📱Smartphone: Zenfone 3 max
🌍ROM: Stock asus
🎯 Versão do Android: 8.1.0

📱Smartphone: Moto G ( XT1033)
🌍ROM: Lineage 15
🎯 Versão do Android: 8.1.1

📱Smartphone: Iphone SE
🌍ROM: Stock Apple
🎯 Versão do IOS : 11.3 Beta

Responder
  • Posts no fórum: 14

13/12/2015, 01:25:20 via Web

Bug sinistro esse eim!!
To com esse problema também, e assim como o amigo do moto g2 no meu aqui não deu em nada forçar a parada desses aplicativos.
Duro que ja tentei de tudo também inclusive num hard reset bloquiou o meu phone por causa do bendito email, tive que fazer uns paranauê loko e consegui destravar ele, mas esse problema da rede ainda to à procura de solução.
Se alguém descobrir qualquer coisa posta aí namoral, vocês nem imaginam o tanto de gente que podem estar ajudando!!
Vlws

Responder
  • Posts no fórum: 2

18/03/2016, 02:12:11 via Web

Estou com o mesmo problema , formatei meu celular há pouco tempo pq ele estava lento, e depois deu tudo certinho mais eu reparei que o código de confirmação do whatsapp não estava me enviando, então fui tentar ligar para alguém e apareceu o erro " rede celular não disponível ", tentei achar tutorial mais não resolvi e não quero enviar para assistência, se alguém souber resolver me fale urgente por favor!!!!

Responder
  • Posts no fórum: 1 095

18/03/2016, 10:49:26 via App

kovpas

Estou com o mesmo problema , formatei meu celular há pouco tempo pq ele estava lento, e depois deu tudo certinho mais eu reparei que o código de confirmação do whatsapp não estava me enviando, então fui tentar ligar para alguém e apareceu o erro " rede celular não disponível ", tentei achar tutorial mais não resolvi e não quero enviar para assistência, se alguém souber resolver me fale urgente por favor!!!!

Se não me engano parece que dando flash no erase modemst1 e erase modemst2 resolve.

Responder
  • Posts no fórum: 1 095

19/03/2016, 11:44:00 via App

kovpas

Como faz isso??

Via fastboot...é como se tivesse instalando a rom, mas ao invés de dá flash em todos os comandos, aplica somente os dois que eu citei logo acima.

Responder
  • Posts no fórum: 1

12/04/2016, 15:04:39 via Web

Amigos, estou com o mesmo problema, já verifiquei o EMEI e está OK, já forcei parada, limpei cache do telefone e das mensagens, alterei redes, mas nada, como faz este fastboot? Poderia dar um rápido tutorial teórico? Agradeço se puderem me ajudar

Responder
  • Posts no fórum: 1

16/04/2016, 15:14:42 via Web

Bom dia! Agora após minha ultima atualizacao de sistema da motorola, tem rolado e mesma coisa para mim... rede celular não disponível nem para ligações e nem para ativar meu 3g. tentei seguir isso de ir em config --> aplicativos --> forçar parada ( porém essa opção não existe em aplicativos) alguém poderia por favor me ajudar?/...

Responder
  • Posts no fórum: 1 095

16/04/2016, 18:38:57 via App

Priscila

Bom dia! Agora após minha ultima atualizacao de sistema da motorola, tem rolado e mesma coisa para mim... rede celular não disponível nem para ligações e nem para ativar meu 3g. tentei seguir isso de ir em config --> aplicativos --> forçar parada ( porém essa opção não existe em aplicativos) alguém poderia por favor me ajudar?/...

Pra forçar o fechamento de um app tu tem que selecionar ele primeiro, exemplo: Configurações>app>bluetooth ou outro qualquer aí aparece a opção.

Responder
  • Posts no fórum: 1

20/04/2016, 05:45:32 via Web

Oi estou com o mesmo problema o chip da tim funciona interntet normal, só nao recebe e nem consigo efetuar ligacoes, ja p chip 2 que e da oi so fica sem area, gostaria de resolver , me ajudemm

Responder
  • Posts no fórum: 1

04/08/2016, 16:30:43 via Web

Galera, estava com esse mesmo problema no meu Moto G2, então fiz uma coisa e deu certo. Talvez possa ajudar alguém tbm.

Tenho um Moto G2 comprado há pouco mais de um ano e há algum tempo meu celular começou a apresentar erro no chip, assim eu não conseguia realizar chamadas, nem receber, nem ativar a rede 3G do chip. Tentei limpar os contatos do chip com alcool isopropílico, troquei de slots, testei outros chips no meu celular o qual apresentaram o mesmo problema, já o meu chip em outro celular conseguia ter rede. Nisso percebi que o problema estava no celular mesmo. Resolvi fazer o hard reset (voltar às configurações de fábrica) e para isso, transferi as fotos para o cartão SD e retirei-o do celular. Fiz o hard reset e quando terminou, inseri meu chip mas o cartão SD não. O celular voltou a reconhecer a rede. Ok. Inseri o cartão SD por causa das fotos e das músicas nele e para minha surpresa, em alguns minutos, deu falha no chip novamente. Retirei o cartão SD e o chip voltou a funcionar. Então é isso, pessoal. Tentem o lance do cartão SD porque pode mesmo estar com algum arquivo corrompido nele que entra em conflito com o chip da operadora. Fiquei aliviada pois estava a ponto de levar na assistência técnica.

Agora vou tentar fazer uma limpa no cartão, procurar possíveis erros e, se necessário, formatá-lo pra depois testar novamente. Por enquanto é isso.

— alterado em 04/08/2016, 16:43:01

lorrany andrade

Responder
  • Posts no fórum: 5

13/03/2017, 21:55:07 via Web

Boa tarde! Para flashear é preciso baixar o Adb fastboot e extrair para o pc ou notebook.Também será preciso baixar os drivers Motorola no pc ou note.
Em seguida só abrir a pasta adb pressionar a tecla shift e clicar no botão direito do mouse até aparecer a seguinte opção: abrir janela de comando aqui.
Agora vai no aparelho e habilita a depuração USB.
Configuração/Sobre o telefone/número da versão.
Dá 7 clicks em número da versão e volta.
Observer que surgiu a opção programador.
Clica em programador e ativa a depuração USB.
Agora desliga o celular e coloca ele em modo fastboot.
Só segurar volume- mais power ao mesmo tempo por 5 segundos.
Agora só conectar o telefone ao notebook ou PC através do cabo USB.
Agora vai na janela escura,digita os seguintes comandos:
fastboot flash erase modemst1 e dá enter.
fastboot flash erase modemst2 e da enter.
fastboot reboot pra finalizar.
Espero ter ajudado.

Thiago Aragon

Responder
  • Posts no fórum: 3

01/04/2017, 22:46:16 via Web

Amigo boa tarde... Fiz seu procedimento e quando da enter, da um erro canoot download bla bla bla, precisa ter a stock ROM na pasta?

Responder
  • Posts no fórum: 3

03/04/2017, 02:45:19 via Web

Reinstalei a ROM 4.4.4 KitKat pois segundo pesquisas isso é um bug do marshmallow, mas continua dando chamada finalizada.... Creio eu q seja problema no slot de chip pois no da vivo da chamada finalizada e no da claro rede móvel indisponível.... Os imeis estão ok! Já n sei mais oq fazer :( image

Responder
  • Posts no fórum: 3

03/04/2017, 20:48:34 via Web

Fiz a pesquisa na imei blacklist e n sei pq ta bloqueado o imei 1, o 2 esta OK.... Fui na vivo junto aos documentos do aparelho e deu tudo OK kkkkk trabalheira atoa kkk obrigado pela atenção amigo

Responder
  • Posts no fórum: 5

03/04/2017, 22:03:20 via Web

Que bom que seu problema era outro e quê foi resolvido.
Que sirva de aprendizado pra que outras pessoas também consigam resolver problemas semelhantes aos que estavam acontecendo com seu smartphone.
Valeu amigo!

Responder
  • Posts no fórum: 1

13/05/2017, 13:39:46 via Web

o meu motorola deu esse defeito tambem coloquei o chip da oi e funcionou perfeitamente .eu tambem fiz o que vcs falou aqui mais o problema continuar .. atenção agora o que vou falar eu liguei lá na claro e eles falou que esse telefone q estou usando esta com o ime bloqueador mais vou fazer uma pergunta a vcs se o ime estiver bloqueador o chip da oi tambem não ia funcionar então porque o chip da oi funcionou ...... acho que a solução pra mim vai ser vira cliente da oi .. me responta por favor ok

Responder
  • Posts no fórum: 1

08/07/2017, 01:33:56 via Web

Boa noite amados
Estou com um problema no meu moto g4 plus
Ela nao carrega e nem da sinal de torre, nao faz ligaçao e nem recebe
Sempre que tento realizar chamadas ele pede pra desativar o modo aviao, sendo que o mesmo ja esta desativado
ja tentei varias formas e ate agora nao obtive resposta
A bateria nao carrega e nem posso fazer chamadas
estou com esse problema a 3 meses
ja levei em varias assistencias tecnicas e ate agora nao resolveram
Se puderem me ajudar eu agradeco

Responder
  • Posts no fórum: 3

15/07/2017, 15:19:57 via Web

Não sei se isso é sempre, mas no Meu outro celular, Moto G 4 deu problema no whatapp e resolveu quando retirei o cartão de memória. Acho que esse é um ponto interessante. Já que utilizo como memória interna. Então um problema no cartão, pode acarretar um mal funcionamento de outros aplicativos.

Responder
  • Posts no fórum: 3

15/07/2017, 15:21:40 via Web

Edivaldo Souza

Boa noite amados
Estou com um problema no meu moto g4 plus
Ela nao carrega e nem da sinal de torre, nao faz ligaçao e nem recebe
Sempre que tento realizar chamadas ele pede pra desativar o modo aviao, sendo que o mesmo ja esta desativado
ja tentei varias formas e ate agora nao obtive resposta
A bateria nao carrega e nem posso fazer chamadas
estou com esse problema a 3 meses
ja levei em varias assistencias tecnicas e ate agora nao resolveram
Se puderem me ajudar eu agradeco

Olha Edivaldo, se ainda estiver na garantia, sugiro que você peça um aparelho novo, já que a assistência não consegue resolver.

Responder
  • Posts no fórum: 1

17/07/2017, 00:32:20 via Web

me ocorreu o msm num moto g 1 fiz um soft e pronto problema resolviso.
agr estou com um g4 pay dtv com o msm problema antes de fazer o soft estou atualizando a versao dele para ver se resolve pois o msm estava com atualizacao disponivel do proprio aparelho.
caso nao resolva irei fazer o soft dele que na certa resolvera!
moto g 1, moto g2 e moto g3 nao recomendo atualizar pois o mesmo gera muitos bugs do sistema ou atualize e de um hard reset em seguida.
obs. atualizacao do g4 concluida e problema persiste estou agr indo fazer o soft.

Responder
  • Posts no fórum: 2

31/07/2017, 03:28:14 via Web

voce ja resolve o seu problema?
caso a resposta seja nao
consegui resolve meu problema apenas desativando uma opcao que estava ativada , pode ser que pra voce funcione
e o seguinte voce tem que ir em: configuraçoes/cartoes sim e depois verificar se a opçao SELEÇAO AUTOMATICA DO SIM esta ativada, caso esteja ativada ai esta o problema, desativa tenta fazer chamadas, lembrando que meu moto g e dual sim uso chip da tim e da vivo

Responder
  • Posts no fórum: 1

23/11/2017, 22:09:15 via Web

Galera, apena va em ( Configurações>aplicativos>mensagem"forçar parada, depois volta e entra dnvo, vai em armazenamento, apaga, depois volte e va em aplicativos dnvo, telefone, forçar parada, volta apaga o armazenamento igual a a mensagem, volta va em telefone dnvo, uso de dados, e clique em restringir dados em 2 plano. Saia de tudo com o botão home, depois desligue e ligue novamente.
Proto, arrumado ! ^^

Responder
  • Posts no fórum: 1

08/01/2018, 12:11:06 via Web

Estava com esse problema também, e fiz todos os testes possíveis que encontrei, porém não deu certo,..toquei de celular pra testar e vi que meu chip(TIM) estava sem crédito, coloquei e deu certo! indico fazerem o mesmo, teste em um outro aparelho e se continuar é só colocar o crédito!

Responder
  • Posts no fórum: 1

24/01/2018, 00:16:52 via Web

Show mano, foi isso mesmo!!! Só forçar a parada do APP do Telefone que funciona... tenho um Multilaser MS40S reserva aqui, e hoje fui usar e tava com esse problema de "Rede celular não disponível", segui teus passos e funcionou, me salvou hoje (whew) valeu parceiro!!!

Responder
  • Posts no fórum: 1

04/03/2018, 17:22:58 via Web

boa tarde galera, tbm tive esse problema e consegui resolve-lo !
cara da uma olhada no imei dele e ve se esta td ok, pq o meu estarva apresentando esse problema e eu ja tinha tentado de quase td kkkk , mas respirei fundo e tive uma luz e restaurei o imei do aparelho.
espero te ajudado !!

Responder
Artigos recomendados