Motorola Moto G (2014) — Tela preta ACESA (Não tem nada a ver com brilho)

  • Respostas:7
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

21/11/2015, 14:53:57 via Web

Bom dia pessoal, sou novo por aqui e estou com um problema no meu moto g segunda geração.

Ele havia descarregado e em seguida coloquei para carregar. Quando ele ligou, iniciou tudo normalmente, mas na hora de abrir a tela inicial, fica uma tela preta acesa, não é apagada, é acesa mesmo!

Já tentei dar hard reset mas continua o mesmo erro.

Agora eis a questão: Quando vou instalar uma nova rom, tanto a kit kat quanto a lollipop, o celular simplesmente DEMORA bastante quando coloco os comando no cmd. Já vi em vários vídeos, e todos os celular são bem rapidos, mas o meu já ficou mais de 3 horas no primeiro comando, imagina nos outros. Alguém sabe o que pode ser?

Obs: Boot loader já está desbloqueado.

Agradeço desde já.
Essa é imagem é que estou tentando tirar a mensagem do boot loader, mas o que eu quero mostrar é exatamente isso, a demora. já faz mais de 50 minutos que está ai. E quando vou instalar as roms é exatamente do mesmo jeito.
Abraços
image

Responder
  • Posts no fórum: 3 093

21/11/2015, 17:32:39 via App

Depuração USB está ativada?

⤵️ Dispositivo!
📱 Smartphone: Honor V10
💽 Rom: EMUI
🗜 Android: Oreo 8.0
⚙ Recovery: Stock
🔐 Root: Não
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube:
━━━━━━━

Responder
  • Posts no fórum: 6

21/11/2015, 20:31:29 via Web

Está tudo certinho, só que eu não consigo instalar a rom por causa dessa demora. Já ficou mais de 5 horas em um mesmo comando, eu não entendo. :(

Responder
Recomendado pelo NextPit